Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: perte du reseau GSM
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

perte du reseau GSM
Aller à la page: <  1, 2, 3, 4  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Toshizo



Inscrit le: 25 Mar 2011
Messages: 4 480

MessagePosté le: Dim 19 Mai 2013 - 10:21    Sujet du message: perte du reseau GSM Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Bonjour yves,

Tu as laissé ton CI longtemps allumé (pour voir s'il captait le GSM) avant de l'éteindre ou pas ?

Toshizo
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Dim 19 Mai 2013 - 10:43    Sujet du message: perte du reseau GSM Répondre en citant

Bonjour le Forum

Bonne fête Yves, une fois.
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Dim 19 Mai 2013 - 10:59    Sujet du message: perte du reseau GSM Répondre en citant

re  a tous  
le temps du voyage travail / maison  conduite

30/40 min




je vais voir avec la pleine charge , ce soir 


@+ yves 
_________________
désole pour les fautes
Revenir en haut
baboune


Hors ligne

Inscrit le: 29 Mar 2011
Messages: 48
Masculin
Kit moto: Oui

MessagePosté le: Dim 19 Mai 2013 - 11:02    Sujet du message: perte du reseau GSM Répondre en citant

suit la méthode que m'a envoyé le SAV

Bonjour,
Nous vous remercions d'avoir contacté le Support Technique d'Inforad.
Veuillez suivre les indications ci-dessous: -              ALLUMER LE CI sur batterie (non alimenté)
-              Dans « REGLAGE » mettre le temps d’extinction en illimité
-              Vérifier que l’icône du GSM est bien barré
-              Laisser le Ci se décharger pendant 24h
-              Puis réalimenter le Ci sur (secteur USB ou ordinateur) pour le recharger
-              Lorsqu’il se rallume le code 1008 ne doit durer que quelques instants
-              Ci ok (GSM/GPRS OK -  barres bleues)
-              Soyez patient pour la première acquisition des satellites, elle pourra prendre plusieurs minutes, nous vous conseillons de diriger l'appareil coque vers le ciel, à l'extérieur à coté d'une route.
Recommandations:
-  Avant d’éteindre votre appareil, il faut attendre que les barres indiquant le réseau GSM/GPRS soient présentes et de couleur bleue.
-  Pour un appareil branché à l’allume cigare, si le contact de la voiture est coupé puis réactivé et que vous éteignez votre appareil, le composant qui gère les communications GSM reste allumé. Dans ce cas l’appareil est vu comme éteint mais il est en veille et continue de consommer du courant. Le temps de décharge complète de la batterie est de l’ordre de 2/3 jours.
_________________
Foradin c'est fini mon abonnement est terminé
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Dim 19 Mai 2013 - 11:27    Sujet du message: perte du reseau GSM Répondre en citant

oui ,  ok 


mes ou je ne trouve pas normal , c'est 50 % de charge  pendant 30/40 min ,je n’ai pas de réseau GSM 
par contre avec 100 % de charge tous est ok 


j'ai fait décharger toute une nuit , quand j'ai eu mon problème de déclaration , le lendemain j'ai refait une décharge complète  en vérifiant quand je me lève pour "X" raisons le réseau GSM était toujours au bleu 


voila tous , mercia vous pour vos retours


@+ yves
_________________
désole pour les fautes
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 17:14    Sujet du message: perte du reseau GSM Répondre en citant

bonsoir voilà la réponse d'inforad:
Bonjour,
Nous vous remercions d'avoir contacté le support technique d'Inforad.
Le niveau de la charge n'a rien à voir normalement avec le réseau GSM, c'est simplement quand la réception de celui se bloque et qu'il ne repart pas qu'il faut laisser décharger complètement l'Inforad pour et le recharger à fond pour qu'il se "débloque", mais la réception GSM doit se faire même si l'appareil n'a qu'une barrette de charge.
Si vous avez d'autres questions, dans un souci d'efficacité et afin que nous conservions un historique de nos échanges sur un seul mail, nous vous remercions de bien vouloir répondre directement à cet e-mail.
Vous pouvez également nous contacter par téléphone au 0826 100 823 (15c la min).
Depuis la Suisse ou la Belgique, notre numéro de téléphone est le (00353) 61 719 750.
Nous sommes ouverts du lundi à jeudi de 9h à 18h30 et le vendredi de 9h à 17h30 sans interruption.
Cordialement,
INFORAD
_________________
désole pour les fautes
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 17:15    Sujet du message: perte du reseau GSM Répondre en citant

WD And Co a écrit:
Bonjour le Forum

Bonne fête Yves, une fois.




desole je viens de voir ,merci a toi  bien


@+ yves
_________________
désole pour les fautes
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:37    Sujet du message: perte du reseau GSM Répondre en citant

bonsoir a tous , toujours pas de réseaux  Bannir
donc voilà des photos , ont quelques minutes d'intervalle : 









je dois être tombé sur le seul boitier qui a des bugs???

@+ Yves
_________________
désole pour les fautes
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:47    Sujet du message: perte du reseau GSM Répondre en citant

Tu as un problème uniquement dans la voiture (pare brise athermique?) ou aussi dehors? Chez toi, pas de problème de réseaux Bouygues?
Par chez moi, pendant 6-7 semaines, impossible d'avoir du réseaux Bouygues, donc pas de GPRS et pas de réception téléphone pour les clients de cet opérateur sur un rayon de 5-10 kms.
Depuis la réparation du relais, nickel, même mieux qu'avant.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:50    Sujet du message: perte du reseau GSM Répondre en citant

désole pour les photos , j'avais oublié de cacher les trucs


pour chez moi , les 3 réseaux sont dispo , enfin normalement j'ay avait pensé , dans la voiture ,et dehors , le ci a marché pendant quelque jour âpres mon enregistrement et après plus rien a 50 % de charge de batterie


j’ai envoyé les photos a inforad


@+ yves
_________________
désole pour les fautes
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:54    Sujet du message: perte du reseau GSM Répondre en citant

Faut rien nous cacher tu sais! Laughing
Tes 2 1ère tof sont identique. Sur ta ligne Cpx, les secondes ne défilent pas?
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:56    Sujet du message: perte du reseau GSM Répondre en citant

desole ,je viens de voir que j'ai fait un doublon Mort de Rire





merci a vous 
_________________
désole pour les fautes
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:57    Sujet du message: perte du reseau GSM Répondre en citant

Pour info, l'analyse de Fantomas21000 sur le menu diagnostic => http://communaute-ci.ze-forum.com/p9740.htm
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 22:59    Sujet du message: perte du reseau GSM Répondre en citant

Ducatmick, a coté du 0100%% ou dans le tableaux ?

_________________
désole pour les fautes
Revenir en haut
yves40160


Hors ligne

Inscrit le: 14 Mai 2013
Messages: 50
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 23:05    Sujet du message: perte du reseau GSM Répondre en citant

merci a toi , je que fantômes dits :Cpx contrôle protocole : État du protocole Client/Serveur
*** non documenté par Inforad , usage interne ***
Ce menu permet de vérifier que vous recevez bien les infos du serveur inforad.
Dans cet exemple, j'ai roulé en campagne avec une mauvaise connexion. 
On voit que la moitié du temps je n'avais pas de connexion réseau, car 16 connexions réussies sur 37 tentatives, et la photo a été prise à un moment où ne n'ai pas eu de connexion pendant 796 secondes = 13 minutes
(1) ??? affiche 1 à partir de la première connexion serveur
(5) ??? affiche 5 à partir de la première connexion serveur
(16) Nombre de connexions serveur réussies depuis l'allumage
(37) Nombre total de tentatives de connexions au serveur Inforad
(796) Nombre de secondes depuis la dernière connexion serveur réussie
(17) Nombre de secondes depuis la dernière tentative de connexion serveur (valeur maxi : 60 si connexion GPS OK)





mes comme je n’ai pas la connexion GSM , peut être normal que le CPX bouge pas ?
_________________
désole pour les fautes
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 20 Mai 2013 - 23:06    Sujet du message: perte du reseau GSM Répondre en citant

A côté du 0 1 0 0 % %
Je ne sais pas/plus si c'est normal; il devrait je crois compter justement comme le décrit Fantomas jusqu'à l'échec de connexion.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:20    Sujet du message: perte du reseau GSM

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 2 sur 4

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com