Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Impossible d'allumer mon CI
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Impossible d'allumer mon CI
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Niala33190


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 14
Kit moto: Non

MessagePosté le: Mar 30 Oct 2012 - 21:56    Sujet du message: Impossible d'allumer mon CI Répondre en citant

PublicitéSupprimer les publicités ?
Après avoir utilisé sans problème mon ci et suite à un arrêt de mon véhicule et de mon CI manuellement lors de mon nouveau départ il m'est impossible d'allumer à nouveau mon CI.
Arrivé à la maison j'ai essayé de la connecter au PC et il n'est pas reconnu par le PC et donc impossible de le connecter avec Ci manager.
J'effectue régulièrement les mises à jour, j'ai essayé de faire un reset, mais sans aucun résultat.
Merci à celui ou ceux qui pourront m'apporter la solution.
merci  
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 30 Oct 2012 - 22:04    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour,

Est-ce que tu as attendu au moins 1 minute ? Si le CI est totalement déchargé, il faut le brancher sur une alimentation et attendre au moins 1 minute avant qu'il s'allume.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
polochon59640
Viki d'argent

Hors ligne

Inscrit le: 27 Mar 2011
Messages: 533
Masculin
Kit moto: Oui

MessagePosté le: Mar 30 Oct 2012 - 22:05    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Si tu le banches sur ton pc, est ce qu'il s'allume mais il n'est pas reconnu par ton pc? ou bien alors il ne s'allume même pas du tout?
Revenir en haut
carlsson
Viki de bronze

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 229

MessagePosté le: Mar 30 Oct 2012 - 22:21    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Si la batterie est complètement déchargée, tu peux la charger 15min et débrancher-rebrancher (plusieurs fois si besoin) le chargeur pour forcer l'allumage du Ci
Revenir en haut
Niala33190


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 14
Kit moto: Non

MessagePosté le: Mer 31 Oct 2012 - 08:00    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Oui je l'ai laissé branché sur la prise dans la voiture plus d'une heure ainsi que sur le PC, puis essayé de l'allumer plusieurs fois Mais il ne s'allume. Je m'en sers depuis plus d'un an régulièrement et je n'ai jamais eu de problème.
Merci pour votre aide.
Revenir en haut
VIK
Inforad

Hors ligne

Inscrit le: 01 Mar 2012
Messages: 836
Masculin
Kit moto: Oui

MessagePosté le: Mer 31 Oct 2012 - 10:42    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour,
Encore un petit test avant retour en sav.
peux-tu appuyer sur le bouton M/A pendant 20 vraies secondes (compte bien)
Puis tu relâches ton doigt et tu rappuies 2 secondes sur le Bouton M/A
S'il ne se rallume pas, c'est que tu doit avoir ta carte sd à l’intérieur qui a bougé (dos d’âne, trou, etc..), les premières séries peuvent avoir ce problème, il nous faut récupérer l'appareil pour te corriger ca.
Merci de communiquer tes noms-prenom et communiquer tes coordonnées par MP

VIK
_________________
Partageons la route en toute sécurité


Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Mer 31 Oct 2012 - 11:13    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour les Girondins bienvenue
Revenir en haut
VIK
Inforad

Hors ligne

Inscrit le: 01 Mar 2012
Messages: 836
Masculin
Kit moto: Oui

MessagePosté le: Mer 31 Oct 2012 - 11:29    Sujet du message: Impossible d'allumer mon CI Répondre en citant

oui on leur dira bonjour ce soir Smile
_________________
Partageons la route en toute sécurité


Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Mer 31 Oct 2012 - 11:43    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Mr. Green
Revenir en haut
Niala33190


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 14
Kit moto: Non

MessagePosté le: Mer 31 Oct 2012 - 14:15    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Ce dernier test a permis le redémarrage, donc avant le renvoi au SAV je vais continuer à l'utiliser pour voir ce que cela donne.
Encore merci pour l'aide apportée.
merci
Revenir en haut
VIK
Inforad

Hors ligne

Inscrit le: 01 Mar 2012
Messages: 836
Masculin
Kit moto: Oui

MessagePosté le: Mer 31 Oct 2012 - 14:46    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Ok tiens nous au courant
_________________
Partageons la route en toute sécurité


Revenir en haut
baluocdi


Hors ligne

Inscrit le: 19 Sep 2012
Messages: 10
Kit moto: Oui

MessagePosté le: Jeu 1 Nov 2012 - 14:09    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour à tous,


Je rencontre exactement le même problème depuis 2 jours: Impossible de le rallumer, malgré les différents essais... Ma dernière utilisation datait de 4 jours avant. J'avais éteint manuellement l'appareil, qui était presque complètement chargé.


D'avance merci pour votre aide, si solution il y a, en dehors d'un retour SAV qu'il me faudra alors envisager...


@+
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 1 Nov 2012 - 14:10    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour,

As-tu effectué cette manipulation ?
VIK a écrit:
Bonjour,
Encore un petit test avant retour en sav.
peux-tu appuyer sur le bouton M/A pendant 20 vraies secondes (compte bien)
Puis tu relâches ton doigt et tu rappuies 2 secondes sur le Bouton M/A
S'il ne se rallume pas, c'est que tu doit avoir ta carte sd à l’intérieur qui a bougé (dos d’âne, trou, etc..), les premières séries peuvent avoir ce problème, il nous faut récupérer l'appareil pour te corriger ca.
Merci de communiquer tes noms-prenom et communiquer tes coordonnées par MP

VIK



Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 1 Nov 2012 - 14:12    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonjour.
A même problème, as-tu essayé la même solution?
A savoir:   "peux-tu appuyer sur le bouton M/A pendant 20 vraies secondes (compte bien).  Puis tu relâches ton doigt et tu rappuies 2 secondes sur le Bouton M/A.  S'il ne se rallume pas, c'est que tu doit avoir ta carte sd à l’intérieur qui a bougé (dos d’âne, trou, etc..),
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Niala33190


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 14
Kit moto: Non

MessagePosté le: Jeu 1 Nov 2012 - 17:40    Sujet du message: Impossible d'allumer mon CI Répondre en citant

Bonsoir,
Depuis la manipulation proposée par Vik tout marche OK. Le démarrage est très rapide (beaucoup plus qu'avant) et j'ai réglé l'arrêt automatique sur 5 minutes (dommage on ne peut pas mettre moins)donc je ne l’éteins pas et il reste branché en permanence. Après plusieurs démarrages RAS.
Encore merci pour votre aide car le service technique d'Inforad contacté à ce sujet préconisé le retour au SAV.
merci  
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:20    Sujet du message: Impossible d'allumer mon CI

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com