Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: CI Moto : tout va bien sauf l'écouteur
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

CI Moto : tout va bien sauf l'écouteur
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Oct 2012 - 14:39    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

PublicitéSupprimer les publicités ?
Je suis maudit.  J'ai fait très récemment réparer mon CI : impec, on m'en a retourné un tout neuf.

Essai en voiture, impec.
Essai avec le kit moto :
- parfait, il charge bien, tout semble fonctionner (même si je n'ai pas eu l'occasion de signaler de points dangereux),
- mais l'écouteur ne donne rien.

J'ai donc :
- testé l'écouteur Inforad sur deux autres produits : il va au poil. Ce n'est pas lui le problème.
- testé un autre écouteur d'un des produits ci-dessus -qui marche parfaitement- sur le boitier moto. Et là, rien.
- testé le HP intégré du CI sur le Kit Moto : impec, tout va bien.
- testé les configurations ci-dessus en position Moto et en position Voiture. Aucun changement.

>>>> j'en déduis qu'il s'agit d'un problème de connectique du boitier moto.

Quelqu'un a déjà entendu parler de ça ?
Je vois déjà mon VIK qui saute sur ses écrans...
Amicalement à tous.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 18 Oct 2012 - 15:46    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Laughing  Toi  au moins, t'as pas une chance de co-u!
J'ai pas le Ci sur moi; y a pas un réglage à faire dans le Ci pour le volume du son?
Sinon tu as branché le Ci à la batt moto pour ton essaie car il faut alimenter le boitier moto du Ci avec!! Exclamation
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Oct 2012 - 18:17    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Vi-vi. Tout marche au poil, je l'ai testé pendant 6 heures. Il charge parfaitement et le réglage son est parfait, mais n'agit que sur le HP interne, pas sur l'écouteur...
Bon, je vais tenter le SAV, mais en attendant, je me renseigne pour savoir si qq'un a déjà entendu parler de ça. Rien vu sur notre forum...
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 18 Oct 2012 - 20:49    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Jamais entendu parler de ce problème. Rolling Eyes
Edit. Vous êtes 2 en fait depuis aujourd'hui.
Mais dites moi, vous branchez la connection de l'oreillette au moins! Mr. Green sortie
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Oct 2012 - 21:22    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Vi-vi.
J'imagine que -comme sur tout appareil électronique, le fait de brancher une oreillette débranche le HP de l'appareil. Hé bien là, ce n'est pas le cas...
Le CI cause bien, haut et clair, même quand l'écouteur est pluggué à fond... D'où le fait que je pense à un problème de connectique interne au boitier moto.

Il faudrait que je trouve un possesseur de CI- Moto pas loin, qu'on fasse l'essai...
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Oct 2012 - 23:16    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Le HP du Ci doit obligatoirement fonctionner, car dans le boitier il y a un micro placé en face pour capter le son et le renvoyer vers l'écouteur. C'est peut être un problème de micro ?
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Ven 19 Oct 2012 - 05:53    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Excellente info. Oui, ca pourrait ressembler à ça, le problème...
Je pense qu'il va falloir passer un peu de temps au biniou avec le SAV...
Merci AddictO !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 20 Oct 2012 - 12:35    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Question idiote, mais tu es allé dans "plus de paramètres" et as-tu réglé le son du micro ?

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Sam 20 Oct 2012 - 12:53    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Yes, essayé ces réglages aussi... Ca fait hurler le HP, mais toujours rien dans l'oreillette.

Mais de plus, j'ai un doute sur les autres fonctions (appui sur les touches de signalisation des ZAR) : je me suis posé la question de savoir si TOUTES les fonctions n'étaient pas "out" (hormis l'alimentation). J'ai tenté deux fois de marquer une zone, et rien ne s'est passé. MAis comme j'avais lu sur ce forum que les touches pouvaient être très dures, je n'ai pas insisté.
Toutefois, il n'est pas impossible que le problème soit plus vaste que le simple son et que ce soit toute la connectique entre la prise USB et le reste du kit "moto" qui soit HS...
J'ai fait une déclaration de panne au support et je vais faire tout ce qu'ils vont me dire.
Entretemps, j'ai eu un MP d'un utilisateur qui a visiblement le même problème que moi. Je vous tiens au courant !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 20 Oct 2012 - 13:31    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Je crois que le problème de l'autre utilisateur a été résolu (il s'agissait du réglage HP). Mr. Green

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Sam 20 Oct 2012 - 16:37    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Arf. Comme tu m'as mis le doute, je suis retourné essayer tout ça. Non, rien à faire.
Demain, je vais faire l'essai des boutons du boitier, pour voir...
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Dim 21 Oct 2012 - 13:18    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Et la mauvaise nouvelle est qu'aucune fonction du boitier ne marche (son, nous l'avons dit, mais aussi les 4 boutons)...
Tout ce que le boitier sait faire, c'est donc de charger le CI.
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Dim 21 Oct 2012 - 14:39    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

C'est déjà ça Mr. Green
Tu m'aurais dit qu'il ne chargeait pas, cela aurait pu être un problème d'alimentation, mais là ça va être retour au SAV Sad
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Dim 21 Oct 2012 - 15:18    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Ben s'il faut, hein... Je viens de faire un mail complémentaire au SAV, en proposant que je renvoie TOUT le matos, boitier moto et CI.
Car lorsqu'une connexion ne fonctionne pas à ce point, ça peut finalement aussi bien venir -en termes informatiques- de l'unité centrale que du périphérique !
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Dim 21 Oct 2012 - 15:38    Sujet du message: CI Moto : tout va bien sauf l'écouteur Répondre en citant

Tout à fait Thierry, tu as raison, quoi que comme tu as pu faire la mise à jour de ton Ci, je doute qu'il soit en cause.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:50    Sujet du message: CI Moto : tout va bien sauf l'écouteur

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com