Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: [Résolu]Détection connexion
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu]Détection connexion

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
ala2012


Hors ligne

Inscrit le: 14 Oct 2012
Messages: 81
Masculin
Kit moto: Oui

MessagePosté le: Dim 14 Oct 2012 - 17:33    Sujet du message: [Résolu]Détection connexion Répondre en citant

PublicitéSupprimer les publicités ?
Salut à tous


Je me présente, conducteur d une fjr , je viens d'acquérir l'info rad moto pour une bonne affaire : le tout à 68 roros
Mais voila, après avoir installé inforad manager 3.9' mon boitier ne se connecte pas avec le logiciel. 
Rien ne se passe, j ai essayé de réinstaller mais c est toujours pareil
Je suis sur Windows Vista
Une idée ?
Merci à vous pour l'aide
Confused
_________________
ala2012
Revenir en haut
Visiter le site web du posteur
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Dim 14 Oct 2012 - 17:44    Sujet du message: [Résolu]Détection connexion Répondre en citant

.
Bonsoir,

as-tu suivi la procédure ?

IMPERATIF ! Sous Windows Vista et Seven : démarrez ICIM (Inforad CI Manager) puis branchez votre CI (batterie chargée) sur un port USB de votre ordinateur et suivre la procédure de mise à jour (si besoin).
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 14 Oct 2012 - 17:46    Sujet du message: [Résolu]Détection connexion Répondre en citant

Bonjour et bienvenue,

Tu as acheté ceci :


Ou ça :



Dans le premier cas, il faut utiliser ce logiciel : http://www.gpsinforad.com/events/inforad_ci_update2.3.htm

Dans le deuxième cas, il faut brancher ton inforad moto puis lancer InforadManager 3.9


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Dim 14 Oct 2012 - 18:19    Sujet du message: [Résolu]Détection connexion Répondre en citant

Bonjour ala2012 bienvenue
Revenir en haut
ala2012


Hors ligne

Inscrit le: 14 Oct 2012
Messages: 81
Masculin
Kit moto: Oui

MessagePosté le: Lun 15 Oct 2012 - 08:17    Sujet du message: [Résolu]Détection connexion Répondre en citant

Merci pour vos réponses et mots de bienvenue Okay .
J'ai la première photo. (Ceci). J'essaye donc avec ton lien et je vous tiens au courant.
sinon , j'avais fais comme indiqué dans l'ordre des branchements.
_________________
ala2012
Revenir en haut
Visiter le site web du posteur
ala2012


Hors ligne

Inscrit le: 14 Oct 2012
Messages: 81
Masculin
Kit moto: Oui

MessagePosté le: Lun 15 Oct 2012 - 08:39    Sujet du message: [Résolu]Détection connexion Répondre en citant

Re,

Et bien ça y est, grâce au logiciel manager du lien plus haut, il a enfin détecté mon module ! Laughing
Là j'attends la mise à jour cartographique, ça va être long, je suis en 512 RE chez moi, pfuiiiiii
Mais merci pour le dépannage, forum efficace.
_________________
ala2012
Revenir en haut
Visiter le site web du posteur
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Lun 15 Oct 2012 - 08:45    Sujet du message: [Résolu]Détection connexion Répondre en citant

bienvenue et content que tu es trouvé ce qu'il te faut içi , soit prudent

_________________


Sign by m et m's - içi !
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 15 Oct 2012 - 09:36    Sujet du message: [Résolu]Détection connexion Répondre en citant

Ola ala2012. Bienvenue sur le fofo.
Tu peux te présenter là si tu veux ==>http://communaute-ci.ze-forum.com/f1-forum-non-officiel-et-independant-sur-l-inforad-ci.htm
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Lun 15 Oct 2012 - 10:06    Sujet du message: [Résolu]Détection connexion Répondre en citant

ala2012 a écrit:

Re,

Et bien ça y est, grâce au logiciel manager du lien plus haut, il a enfin détecté mon module ! Laughing
Là j'attends la mise à jour cartographique, ça va être long, je suis en 512 RE chez moi, pfuiiiiii
Mais merci pour le dépannage, forum efficace.
Bonjour,

Tu peux désinstaller le 3.9 car ce logiciel ne sert à rien pour l'Inforad CI Moto ! Laughing


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
ala2012


Hors ligne

Inscrit le: 14 Oct 2012
Messages: 81
Masculin
Kit moto: Oui

MessagePosté le: Lun 15 Oct 2012 - 13:06    Sujet du message: [Résolu]Détection connexion Répondre en citant

Vous pouvez svp me confirmer que je peux bien utiliser le câble usb de mon iphone pour recharger le CI moto ?
(sans que ça pète !)
merci
_________________
ala2012
Revenir en haut
Visiter le site web du posteur
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 15 Oct 2012 - 13:23    Sujet du message: [Résolu]Détection connexion Répondre en citant

Oui car micro USB, mais pourquoi pas celui d'origine? Sinon perso je recharge sur la box maintenant, et plus de problème de " carto erronée" ou un truc du genre, à cause de la mis en veille du PC!
Aussi, il faut en théorie que ton cable Ipomme fasse max 5V/1.0A
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
ala2012


Hors ligne

Inscrit le: 14 Oct 2012
Messages: 81
Masculin
Kit moto: Oui

MessagePosté le: Lun 15 Oct 2012 - 13:28    Sujet du message: [Résolu]Détection connexion Répondre en citant

J'utilise celui d'origine, mais la question c'était sur le dongle de la prise qui va sur le secteur.
je note les 5V/1.0A
merci
_________________
ala2012
Revenir en haut
Visiter le site web du posteur
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Lun 15 Oct 2012 - 14:49    Sujet du message: [Résolu]Détection connexion Répondre en citant

Bonjour le Forum et bienvenue ala2012, pas de problème pour l'utilisation du chargeur Apple avec le CI.
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Lun 15 Oct 2012 - 22:21    Sujet du message: [Résolu]Détection connexion Répondre en citant

Le mien est branché en permanence dans la voiture, mais quand je le remonte de temps à autres, je le recharge aussi sur ma FreeBox. Sur une moto, pas besoin de le recharger chez toi, il est alimenté en permanence sur la moto.
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 25 Oct 2012 - 13:14    Sujet du message: [Résolu]Détection connexion Répondre en citant

ala2012 a écrit:

Je suis sur Windows Vista
Une idée ?
Merci à vous pour l'aide
Confused


http://www.usinenouvelle.com/article/windows-7-pour-faire-oublier-l-echec-d…
_________________


Sign by m et m's - içi !
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:25    Sujet du message: [Résolu]Détection connexion

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com