Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: [Résolu] Ecran noir après quelques heures de fonctionnement
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Ecran noir après quelques heures de fonctionnement
Aller à la page: <  1, 2, 3, 4, 5  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
addict0



Inscrit le: 26 Mar 2011
Messages: 1 997

MessagePosté le: Dim 9 Sep 2012 - 22:09    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Il change, il se met au pop-corn Mort de Rire
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Lun 10 Sep 2012 - 05:53    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

OUi, il faut comprendre que la machine n'est pas "plantée" mais complètement out. Genre soudure cassée quelque part. Il était chargé à fond juste avant de rendre l'âme...
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Lun 10 Sep 2012 - 10:55    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Appelle le SAV Inforad, ils sont réactifs.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 13 Sep 2012 - 14:22    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Bonjour,

Même souci sur un Ci tout neuf d'une semaine (nouveau packaging). Confused

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 13 Sep 2012 - 14:29    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Toshizo a écrit:
Bonjour,

Même souci sur un Ci tout neuf d'une semaine (nouveau packaging). Confused

Toshizo


Il a du mal à supporter la nouvelle norme aie
_________________


Sign by m et m's - içi !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 13 Sep 2012 - 14:39    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Bonne nouvelle ... il remarche  Laughing


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Jeu 13 Sep 2012 - 14:52    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Bon, après 3 contacts -comme vous me l'aviez dit -pleins de réactivité et de compétence avec le SAV téléphonique, la décision a été prise de renvoyer le matos là-bas, au fond de la Camargue. C'est fait. Je vous tiens au courant !
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Ven 21 Sep 2012 - 06:35    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

News intermédiaires : ne voyant aucun retour d'Inforad 10 jours après mon envoi, je joins le centre de SAV (qui est à Aigues Mortes) et j'ai une fille sympa qui me donne l'explication : l'atelier ayant fermé 15 jours fin août, ils sont à la bourre et les cartons se sont empilés. Bon, l'appareil n'est pas perdu mais je suis mal tombé.
A suivre.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Ven 21 Sep 2012 - 08:24    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Bonjour,

Merci pour l'information. Cool


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Mar 25 Sep 2012 - 18:01    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

A-aaah, les délais s'allongent...
Voici un extrait du mail reçu du Support ce jour.
___________________________________
(...) Nous vous prions de bien vouloir nous excuser pour ce retard dû à une surchage de travail dans notre service après-vente, votre Inforad est en attente de réparation dans nos ateliers, nous ne pouvons malheureusement pas vous donner une date de retour précise mais celui-ci devrait vous être renvoyer dans un délai de 10 jours maximum.

Si vous avez d'autres questions, dans un souci d'efficacité et afin que nous conservions un historique de nos échanges sur un seul mail, nous vous remercions de bien vouloir répondre directement à cet e-mail.(...) etc.
__________________________
En calculant gentiment, on pourrait atteindre quasiment le mois depuis mon envoi le 11/09. Mmmmh....
Revenir en haut
MembreR
Viki d'Or

Hors ligne

Inscrit le: 27 Déc 2011
Messages: 1 844
Masculin

MessagePosté le: Mar 25 Sep 2012 - 18:10    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Je n'aurais jamais cru qu'il y ait tant de CI en panne !  interrogation
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 25 Sep 2012 - 18:34    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Il y a la restructuration en ce moment (notamment sur la gestion des distributions), je pense que des gens comme VIK font multitâche (webmanager, réparateur Mr. Green ).

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Mar 25 Sep 2012 - 18:55    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant


_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Mar 25 Sep 2012 - 20:25    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Toshizo a écrit:

je pense que des gens comme VIK font multitâche (webmanager, réparateur Mr. Green ).

Toshizo

Euh ... t'es sûr qu'il n'y a qu'un Vik ????
Si oui, je l'invite a un tour de Sub pour lui faire voir les défauts ... comme ça, tu pourra ajouter " essayeur " ou " testeur " ( bon, ok, il achète le casque ... )  Mr. Green
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 6 Oct 2012 - 15:07    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

M@rco123 a écrit:
Toshizo a écrit:

je pense que des gens comme VIK font multitâche (webmanager, réparateur Mr. Green ).

Toshizo

Euh ... t'es sûr qu'il n'y a qu'un Vik ????
Si oui, je l'invite a un tour de Sub pour lui faire voir les défauts ... comme ça, tu pourra ajouter " essayeur " ou " testeur " ( bon, ok, il achète le casque ... )  Mr. Green


Si tu passes en L.A. passe moi un coup de fil , j'ai un casque

_________________


Sign by m et m's - içi !
Revenir en haut
Longcourrier


Hors ligne

Inscrit le: 01 Sep 2012
Messages: 35
Masculin
Kit moto: Oui

MessagePosté le: Jeu 11 Oct 2012 - 08:02    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement Répondre en citant

Anniversaire : 1 mois depuis l'envoi de mon CI. Voici copie du mail que je viens de poster au Support Inforad.
Je vous tiens au courant.
-----------------------------------------------------------------------------------
Cher Monsieur Inforad,

Les forums disaient du bien de vos services (commerciaux et support) et je vous ai choisis pour ça.
Et à l'occasion d'une panne, j'ai effectivement eu contact (téléphone ou mail) avec différentes personnes, à la fois sympathiques et compétentes.
Les choses se sont gâtées lorsqu'il a fallu envoyer mon appareil -un CI, posté le 11 septembre- à l'atelier d'Aigues Mortes. Devant un grand silence qui a suivi, j'ai appelé sur place, pour entendre qu' il avait effectivement été bien réceptionné mais qu'une période de congés avait créé un certain encombrement et que tout allait avancer vite, désormais.
Puis, on m'a envoyé un mail le 25/09 pour me dire que tout allait être traité sous 10 jours maximum.
Et aujourd'hui, nous en sommes à un mois depuis mon envoi.
Bon, rien de grave, me direz-vous. Mais je pense qu'on dépasse les normes généralement admises dans l'univers du support hi tech.
Sur les 4 dernières années, trois problèmes équivalents (GPS -qui a été remplacé par un neuf, caméra HD -remplacée par une neuve également- et téléphone portable) ont été traités en 5 jours ouvrables par messieurs Garmin, FNAC et Darty.
En attendant, il me suffit de faire très attention sur la route. Mais je risque également de faire bien attention lors de mes prochains achats ou des recommandations que je pourrais faire à mes amis.
J'attends impatiemment de vos nouvelles.
Amicalement.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:53    Sujet du message: [Résolu] Ecran noir après quelques heures de fonctionnement

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 2 sur 5

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com