Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: [Résolu]Mon Ci se bloque
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu]Mon Ci se bloque
Aller à la page: <  1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
GOAPPER



Inscrit le: 12 Aoû 2012
Messages: 5

MessagePosté le: Mar 14 Aoû 2012 - 09:36    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

j'ai testé la procédure, il a fait une mise à jour a démarrer c'est connecté au sat et des qu'il a trouvé d'autre ci au bout de 8 minutes il c'est éteint et c'est relancé et a replanté!!!
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 09:55    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour,

Tu as quel firmware maintenant ? N'as-tu pas l'extinction auto activée ?
Si tu es en firmware < 2.3, alors branche le au PC et fait la mise à jour via ICM.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 10:15    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Envoi un mp à Vik avec le lien menant ici , il te dira ++
_________________


Sign by m et m's - içi !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 10:19    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

SVP, ne surchargez pas VIK de MP... n'oubliez pas qu'il assure aussi un poste au SAV d'aigues mortes.
Le mieux est d'envoyer un email depuis le site d'inforad et pourquoi pas de mettre le lien du topic dans le message.

Merci.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
GOAPPER


Hors ligne

Inscrit le: 12 Aoû 2012
Messages: 5
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 10:31    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Peux tu me dire si j'ai bien fait pour avoir le vieux  firmware < 2.3 car mon fichier zip que j'ai téléchargé ce nomme Cx_u_230017 et du coup cela me parait bizard. Je pense ne pas avoir fait ce qu'il fallait.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 10:36    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Tu as mis le dernier firmware donc tu es à jour.

Tu peux faire un retour en arrière, en 2.2, pour voir si le bug existe toujours puis refaire un 2.3 via le logiciel.
Pour le firmware 2.2 : http://min.us/moHecJvZ0#1o même procédure que ce que tu as fait avec le fichier Cx_u_230017 Mr. Green


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 10:40    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

@Tosh , Vik aurait peu lui dire direct si envoi mail au support ou soluce pour dépanner . Vik fait parti du S.A.V. , non ?
_________________


Sign by m et m's - içi !
Revenir en haut
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 11:00    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

support@gpsinforad.com
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
Vexarmor


Hors ligne

Inscrit le: 20 Sep 2012
Messages: 14
Masculin
Kit moto: Non

MessagePosté le: Jeu 20 Sep 2012 - 18:01    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour à toutes et tous,



Je suis nouveau ici car je viens de recevoir mon Smart en échange de mon V4e, qui m'avait rendu de bons et loyaux services en dehors des mise à jours laborieuses.

Merci à ceux qui ont déjà donné des pistes ici, que j'ai pu essayer avant de venir m'exprimer

J'ai les mêmes problèmes que ceux signalés dans ce sujet

A la réception du Smart

- Chargement batterie, OK

- Mise à jour Firmware, OK

- Mise à jour carte, OK

Tout fonctionne pendant des heures en fixe sur le bureau à la maison

Premier petit tour d'essai ça marche

Le lendemain premier plantage sur l'autoroute en passant devant un danger fixe.

RAZ en dessous et il repart... 5 mn après cela recommence

Divers plantages :

- Arrêt tout seul puis reboot avec parfois blocage à 1008

- Blocage des infos à l’écran (même à l’arrêt je fais encore du 120)

- Bip bloqué (ça c’est le pire)

- Etc…. ca innove à chaque fois



Actions réalisées :

- Vidage batterie

- RAZ en dessous

- La RAZ du marche/arrêt pendant 30 s

- Téléchargement du fichier et mise à la racine de mon SMART

Sans résultat sur la route où cette fois il s'est mis à sonner sans arrêt, obliger de faire une RAZ en dessous pour l'arrêter. Bouton marche/Arrêt sans effet



Donc comme il fonctionne des heures sans problème à la maison mais ne tient pas 5 mn en voiture je pencherais plutôt pour un petit souci de soudure.



ETRANGE! Nouveau SUSPENS!!!

Par contre pour le retour de mes essais sur route, je l'ai remis au même endroit que la première fois (la fois où cela marchait) sur le tableau de bord, plus près du pare-brise... bon je vois plus rien dessus car c'est trop loin pour moi........ et pas de bug pendant le retour.... est-ce une fausse joie???? la suite le dira

S'il continue à fonctionner à cet endroit, cela voudrait dire que même s'il indique recevoir plusieurs satellites, quand il est posé dans un endroit du tableau de bord avec une réception difficile il risque de se planter au lieu de dire qu'il reçoit mal.

Sur mon Berlingo j'ai une super place juste au-dessus du volant où je le voie bien et où il capte autant de SAT que dehors..... mais c'est peut-être à cet endroit qu'il plante uniquement.

Quand je dis étrange....

La suite au prochain numéro, sinon je l'envoie chez Inforad (dur les frais de port alors qu'il n'a pas encore servit)

Didier
Revenir en haut
Visiter le site web du posteur
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Jeu 20 Sep 2012 - 18:12    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

.
J'ai connu le même problème avec l'un de mes CI. Je l'ai laissé au repos une nuit entière et depuis il fonctionne de nouveau normalement. J'avais aussi pensé le renvoyer au SAV après avoir effectué toutes les manips pour le ressusciter.
.
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 20 Sep 2012 - 18:24    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour et bienvenue sur le forum,

Tiens nous au courant de tes essais. Peut-être des interférences avec l'électronique de la voiture ? Possible ou pas ??

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 20 Sep 2012 - 20:06    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Toshizo a écrit:
Bonjour et bienvenue sur le forum,

Tiens nous au courant de tes essais. Peut-être des interférences avec l'électronique de la voiture ? Possible ou pas ??

Toshizo


Sur un Berlingo

_________________


Sign by m et m's - içi !
Revenir en haut
Vexarmor


Hors ligne

Inscrit le: 20 Sep 2012
Messages: 14
Masculin
Kit moto: Non

MessagePosté le: Lun 24 Sep 2012 - 14:13    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

On ne se moque pas de mon vieux Berlingo ... non mais des fois!!!

Blagues misent à part ... je n'arrive pas à reproduire le défaut (plantage système) donc je n'ai pas pu faire des tests du genre mettre du papier alu au dessus des compteurs pour freiner les perturbations.

L'écran semble être quand même un peu perturbé parfois, le produit est peut être un peu léger en protection aux perturbations électromagnétiques.

Plus rien à dire tant que cela fonctionne.

Pour le moment je suis encore un peu nostalgique de mon ancien V4 avec ses nuances de voyant de couleurs qui me semblais plus facile à voir que de lire sur un écran....  sans parler du bip bip chiant quand on sort d'une zone de danger fixe .... pendant plusieurs kms

Juste un exemple : Autoroute A13 direction Paris après Mantes - Une zone à 110 kms avec un fixe en sortie de zone. moins de 1 KM après le fixe c'est une zone à 130 .... mais voila le SMART ne veut pas que l'on aille à plus de 110.. Bip BIP  pendant plusieurs km, mais bon c'est la faute à la nouvelle norme sur les distances de signalement


Didier
Revenir en haut
Visiter le site web du posteur
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 24 Sep 2012 - 14:24    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Pour soulager tes neurones, appuies sur la touche lapin! Mais faut pas redescendre après à 110 puis retourner à 130 sinon ça recommence!
Faut demander un mode 100% paramétrable à Inforad. Plus on va être nbreux, plus il y a de chance qu'on l'obtienne!
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
MembreR
Viki d'Or

Hors ligne

Inscrit le: 27 Déc 2011
Messages: 1 844
Masculin

MessagePosté le: Lun 24 Sep 2012 - 14:59    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Vexarmor a écrit:



Premier petit tour d'essai ça marche

Le lendemain premier plantage sur l'autoroute en passant devant un danger fixe.

RAZ en dessous et il repart... 5 mn après cela recommence

Divers plantages :

- Arrêt tout seul puis reboot avec parfois blocage à 1008

- Blocage des infos à l’écran (même à l’arrêt je fais encore du 120)

- Bip bloqué (ça c’est le pire)

- Etc…. ca innove à chaque fois








T'es sûr que t'as pas acheté un Nouveau Coyote ?  Ok Ok...  sortie


PS: tu n'a pas la possibilité d'essayer dans une autre voiture...? 
Revenir en haut
Vexarmor


Hors ligne

Inscrit le: 20 Sep 2012
Messages: 14
Masculin
Kit moto: Non

MessagePosté le: Lun 1 Oct 2012 - 10:50    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Il continue à se planter sans arrêt quelque que soit l'endroit où je le mets dans la voiture. A la maison, sans bouger il ne se plante pas.

Retour chez Inforad ce jour pour échange, .... pas cool les frais de port pour un truc qui n'aura jamais fonctionné.
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:21    Sujet du message: [Résolu]Mon Ci se bloque

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com