Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: [Résolu]Mon Ci se bloque
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu]Mon Ci se bloque
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
C4S


Hors ligne

Inscrit le: 28 Juil 2012
Messages: 11
Kit moto: Non

MessagePosté le: Jeu 2 Aoû 2012 - 20:35    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

PublicitéSupprimer les publicités ?
Après moins d'une semaine d'utilisation:
- mercredi matin: Il s'est "bloqué": écran figé sur "localisation impossible" et pas d'info vitesse.
Après un petit Arrêt / Marche : blocage sur l'écran d'accueil, avec la barre grise en bas bloquée sur l'indication 1008
Inforad totalement déchargé en fin de journée. Je l'ai mis en charge toute la nuit sur mon PC. A la mise en charge: Allumage de l'écran "USB" avec le bandeau rouge!

Ce matin (jeudi): pas de souci

Ce soir: Rebelote! Blocage total au retour

J'ai l’impression qu'il "rate des marches"!

Comment faire pour recharger le firmware en totalité?

Ça m'amuse assez moyennement, je sens que je ne vais pas garder "bidule" très longtemps si ça continue!
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 2 Aoû 2012 - 20:40    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour,


1. Charge ton Ci
2. Télécharge ce fichier sur ton ordinateur : http://minus.com/lbf8yCZIMiZkTc
3. Branche ton CI et ouvre le comme une clé USB via 'ordinateur' ou 'poste de travail' selon ton OS.
4. Copie le fichier que tu as téléchargé (un fichier ZIP) et colle le à la racine du CI sans le dé-zipper.

Débranche ton CI comme une clé USB (éjecter), il va redémarrer et refaire le cycle de Mise A Jour.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
C4S


Hors ligne

Inscrit le: 28 Juil 2012
Messages: 11
Kit moto: Non

MessagePosté le: Jeu 2 Aoû 2012 - 22:59    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Merci pour ton aide. merci
Cela m'a l'air simple.
Juste une question:
colle le à la racine du CI sans le dé-zipper. : C'est pas faux .............. autrement dit
Pour les nuls: Cela veut dire quoi "coller un fichier "à la racine"? Question
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 2 Aoû 2012 - 23:03    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Tu glisses (ou copier-coller) le fichier dans Exchange,sans le mettre dans un dossier précis d'Exchange.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 2 Aoû 2012 - 23:09    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Un fichier nommé EXCHANGE apparaît dans le bureau de ton PC quand tu branches ton Ci à celui-ci .
Double clic gauche sur ce fichier pour l'ouvrir .
Sur le fichier que tu as téléchargé , clic droit puis copier .
Retour sur ton bureau dans EXCHANGE , clic droit puis coller Okay
_________________


Sign by m et m's - içi !
Revenir en haut
C4S


Hors ligne

Inscrit le: 28 Juil 2012
Messages: 11
Kit moto: Non

MessagePosté le: Sam 4 Aoû 2012 - 09:20    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

OK,
Merci à vous.
J'ai suivi vos instructions, et l'opération s'est déroulée sans problème.
Je vous tiendrai au courant des résultats opérationnels
Revenir en haut
mybaobab
Viki d'argent

Hors ligne

Inscrit le: 10 Jan 2012
Messages: 632
Masculin
Kit moto: Non

MessagePosté le: Lun 6 Aoû 2012 - 13:26    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Vous oubliez l'excellent soft qui va bien et qui fait tout bien au clic, j'ai nommé CI TOOLS ici http://communaute-ci.ze-forum.com/t548-Soft-CiTools-V2-12.htm?q=tools


_________________
Ex Inforad
Nouveau "Glubbers" Application Androïd
La communauté Info Trafic et radars en temps réel
L'application
Revenir en haut
Visiter le site web du posteur
C4S


Hors ligne

Inscrit le: 28 Juil 2012
Messages: 11
Kit moto: Non

MessagePosté le: Jeu 9 Aoû 2012 - 18:12    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

J'ai fait mardi un A/R Poissy <= Arromanches, par l'autoroute A13 jusque CAEN puis RN13.
Pas de problème de blocage du Ci
Juste un truc bizarre: Pas d"affichage du nombre de Vikis à l'aller: rien: juste deux tirets!

Affichage correct au retour.

J'ai pu signaler mon premier "danger" mobile (à l'aller), une dizaine de km avant Pont - Audemer: dans le sens opposé au mien
Revenir en haut
GOAPPER


Hors ligne

Inscrit le: 12 Aoû 2012
Messages: 5
Masculin
Kit moto: Non

MessagePosté le: Dim 12 Aoû 2012 - 12:49    Sujet du message: mon info rad ci se plante Répondre en citant

Depuis 1 semaine que je l' ai acheté il m'a été impossible de m'en servir il se bloque a 1008 et quand il réussi a passer 1008 il s'allume et ce plante au bout de 15 seconde.
merci de me renseigné car j'ai fait la manipe précedemment donné (téléchargement du fichier et mis a la racine de mon CI sans résultat.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 12 Aoû 2012 - 13:24    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour & bienvenue ici,


Qu'as-tu à la racine de ton CI quand tu le branches sur ton PC ?
As-tu fait un reset (appuie 30secondes sur le bouton ON/OFF) ?

Autre solution, le laisser allumer pour qu'il se décharge complétement et le recharger (au moins 1 minute) et l'allumer ensuite (tout en le laissant branché au secteur).


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
GOAPPER


Hors ligne

Inscrit le: 12 Aoû 2012
Messages: 5
Masculin
Kit moto: Non

MessagePosté le: Dim 12 Aoû 2012 - 18:42    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Oui j'ai fait le reset de 30 secondes et a la racine j'ai Cx_u_230017, je pense que c'est cela que tu voulais savoir si non me préciser. Car il plante pour démarrer et une fois en route quand j'ai de la chance il n'arrete pas de se relancer. J'essaie de le décharger et je reviendrais pour dire si cela à marché. (merci)
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 12 Aoû 2012 - 18:43    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

D'accord.
Peux-tu nous faire un imprim écran de ce que tu vois dans ton CI car si tu n'as que le fichier zip c'est que tu as supprimé des dossiers dans ton CI. Neutral

Mais attendons d'abord la décharge complète.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
GOAPPER


Hors ligne

Inscrit le: 12 Aoû 2012
Messages: 5
Masculin
Kit moto: Non

MessagePosté le: Lun 13 Aoû 2012 - 08:07    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

voici mon ci
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Lun 13 Aoû 2012 - 08:18    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

Bonjour,

Alors teste la procédure donnée ici : http://communaute-ci.ze-forum.com/t764-Mon-Ci-se-bloque.htm#p21986 mais en y mettant ce "vieux" firmware (2.2).


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
GOAPPER


Hors ligne

Inscrit le: 12 Aoû 2012
Messages: 5
Masculin
Kit moto: Non

MessagePosté le: Mar 14 Aoû 2012 - 09:36    Sujet du message: [Résolu]Mon Ci se bloque Répondre en citant

j'ai testé la procédure, il a fait une mise à jour a démarrer c'est connecté au sat et des qu'il a trouvé d'autre ci au bout de 8 minutes il c'est éteint et c'est relancé et a replanté!!!
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:23    Sujet du message: [Résolu]Mon Ci se bloque

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com