Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Mise à jour du CI & Smart / InforadCIManager
Sujet précédent :: Sujet suivant  
Auteur Message
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mer 25 Juil 2012 - 08:47    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,


Dans le cadre du développement de l'InforadCiManager pour Mac OS, Inforad recherche des utilisateurs de MAC OS X 10.5 minimum afin de lancer des tests à grande échelle.

Si vous êtes désireux de tester ce logiciel, merci de l'indiquer ici sous la forme d'un message type comme par exemple :


 
Citation:

 
Pseudo - Appareil utilisé : CI ou Smart - Système d'exploitation Mac OS utilisé







Merci de lire attentivement les règles :

  • Merci de ne pas poster de HORS SUJET sur ce sujet. Seuls sont autorisés les messages demandant d'être contacté par Inforad. Pas de commentaire. Je demande aux modérateurs de supprimer tout HS. Merci de votre compréhension. Okay
  • Inforad vous contactera en MP directement. Merci de ne pas contacter VIK par Messagerie Privée. bien





Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
cjerome


Hors ligne

Inscrit le: 29 Juin 2012
Messages: 17

MessagePosté le: Mer 25 Juil 2012 - 08:58    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour


cjerome : Inforad CI : Mac OS 10.7.4




@+
Revenir en haut
Avrahqedivra


Hors ligne

Inscrit le: 15 Fév 2012
Messages: 1
Masculin

MessagePosté le: Mer 25 Juil 2012 - 09:36    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour,


Avrahqedivra : Inforad CI : Mac OS 10.7.4
Revenir en haut
Frère Laurent


Hors ligne

Inscrit le: 28 Jan 2012
Messages: 8
Kit moto: Oui

MessagePosté le: Mer 25 Juil 2012 - 09:41    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour a tous,


Frère laurent, inforad Ci, inforad V4, inforad moto, macox Lion 10.7.4
_________________
Les hommes politiques sont comme les couches pour bébés, ils doivent être changés souvent, et ceux pour les même raisons.
Revenir en haut
Visiter le site web du posteur
fredhkd


Hors ligne

Inscrit le: 07 Juin 2012
Messages: 2
Masculin

MessagePosté le: Mer 25 Juil 2012 - 09:49    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour,


Fredhkd : inforad smart Mac os lion 10.7.4 
Revenir en haut
vr6man


Hors ligne

Inscrit le: 23 Avr 2012
Messages: 1

MessagePosté le: Mer 25 Juil 2012 - 10:20    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour,

Vr6man: inforad smart mac os snow leopard 10.6.2


Dernière édition par vr6man le Jeu 26 Juil 2012 - 08:48; édité 1 fois
Revenir en haut
jeromemartin75


Hors ligne

Inscrit le: 07 Fév 2012
Messages: 1

MessagePosté le: Mer 25 Juil 2012 - 20:13    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Jeromemartin75
Ci
10.8 (mountain lion)
Revenir en haut
Robes


Hors ligne

Inscrit le: 20 Mai 2012
Messages: 8
Masculin

MessagePosté le: Mer 25 Juil 2012 - 20:38    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour à tous :
Robes / Inforad Ci / Mac Lion 10.7.4 bientôt sous Mountain Lion 10.8
_________________
Salut et Fraternité
Revenir en haut
fredhkd


Hors ligne

Inscrit le: 07 Juin 2012
Messages: 2
Masculin

MessagePosté le: Jeu 26 Juil 2012 - 12:51    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour,


Fredhkd / inforad smart / os 10.8 mountain lion
Revenir en haut
VIK
Inforad

Hors ligne

Inscrit le: 01 Mar 2012
Messages: 836
Masculin
Kit moto: Oui

MessagePosté le: Jeu 26 Juil 2012 - 17:37    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Contact effectué pour:

Fredhkd
Robes
Jeromemartin75
Vr6man
Frère laurent
Avrahqedivra
cjerome
Tails
Milaz
fantomas
cat74
cjacomy
_________________
Partageons la route en toute sécurité




Dernière édition par VIK le Lun 13 Aoû 2012 - 10:37; édité 3 fois
Revenir en haut
tails


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 48

MessagePosté le: Ven 27 Juil 2012 - 10:04    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Tails - Appareil utilisé : CI  - Système d'exploitation Mac OS utilisé SNOW Leopard
Revenir en haut
milaz


Hors ligne

Inscrit le: 10 Juin 2011
Messages: 1

MessagePosté le: Sam 28 Juil 2012 - 00:05    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

milaz / inforad CI / Mac OS 10.7.4
Revenir en haut
fantomas


Hors ligne

Inscrit le: 22 Fév 2012
Messages: 14
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Juil 2012 - 12:01    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

fantomas / inforad CI / Mac OS 10.6.8

_________________
““ La connaissance s'accroît quand on la partage ! Si tu sais partage, si tu sais pas demande. ““
Revenir en haut
cat74
Viki d'Or

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 1 868
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Juil 2012 - 14:24    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

Bonjour à toutes et tous (n'oublions pas les dames!)

Je suis sous Mac OS X.6.8  (Snow Léopard) ainsi que sous Windows Seven. Je pourrais ainsi comparer...

Bon week-end à chacun(e) !
Revenir en haut
laprune


Hors ligne

Inscrit le: 28 Nov 2011
Messages: 92
Masculin
Kit moto: Oui

MessagePosté le: Lun 30 Juil 2012 - 22:51    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests Répondre en citant

et sous Mac Donald... Mr. Green

OK, je sortie
_________________
ma cousine http://www.lesrevesdaudrey.fr/

'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:29    Sujet du message: Recherchons utilisateurs de MAC OS X 10.5 minimum pour tests

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Mise à jour du CI & Smart / InforadCIManager Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com