Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Plus de Vikis affichés depuis 2 jours !
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plus de Vikis affichés depuis 2 jours !
Aller à la page: <  1, 2, 312, 13, 14
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Toshizo



Inscrit le: 25 Mar 2011
Messages: 4 480

MessagePosté le: Sam 15 Sep 2012 - 10:05    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Bonjour,


Justement c'est bien l'inverse pour moi. Depuis le décret, la communauté augmente beaucoup plus. Si le CI est soldé c'est qu'il s'agit d'un ancien modèle. Le Smart est le nouvel appareil. Wikango soldait bien ses One après la sortie du Max et ce n'est pas pour autant qu'on disait que Wikango avait du mal à se développer. Okay

Pour 99€, on trouve un GPS... C'est vrai. Mais que dire des concurrents ? (Max à 299€, Coyote à 299€ sans abonnement).


Concernant l'application, d'ici 6 mois, il y aura des rentrées d'argent conséquentes (2.99€/mois * 10 000 clients (soit un chiffre pessimiste)... ). Je pense que si le Ci/Smart n'a pas reçu de firmware depuis Juillet, c'est surtout qu'ils se sont focalisés sur l'application apple et android. Inforad n'est pas une multi-natonale, elle évolue moins vite qu'une grosse boite.
Et un petit coup de benchmarking nous démontre que c'est pareil chez les concurrents (Coyote et son nouveau coyote qui ne marche pas, wikango qui s'est planté sur la mise en conformité du Max et qui a mis très longtemps avant de sortir des mises à jour rectificatives).

Après, cela n'est que mon avis et je comprends également ton point de vu. Wink



Ayez confiance en Inforad. Je vous rappelle que ce sont les leaders des avertisseurs de radars grâce notamment à leur K1 et Moto (le tout premier). Les réseaux sociaux sont une belle preuve de l'attractivité de la marque. Ils arrivent après coyote et wikango et leur page facebook/twitter est plus dynamique que celle de wikango.


Toshizo
Revenir en haut
nicology24


Hors ligne

Inscrit le: 09 Sep 2012
Messages: 5

MessagePosté le: Sam 15 Sep 2012 - 10:20    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

En attendant j ai réessayé ce matin et toujours rien ! je suis le seul ?
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 15 Sep 2012 - 10:22    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Bonjour,

Je n'ai pas essayé ce matin. Tu as essayé dans quelle tranche horaire ?

Je vais faire un tour pour essayer. Very Happy


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
nicology24


Hors ligne

Inscrit le: 09 Sep 2012
Messages: 5

MessagePosté le: Sam 15 Sep 2012 - 10:24    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

il y a 10mn
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 15 Sep 2012 - 10:46    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Pas de soucis pour moi. Wink


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Sam 15 Sep 2012 - 10:46    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

.

Ce matin, aucun problème GSM sur 3 CI

.
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
thiernois


Hors ligne

Inscrit le: 01 Mai 2011
Messages: 141
Masculin
Kit moto: Oui

MessagePosté le: Sam 15 Sep 2012 - 10:58    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

donc ca fonctionne car je pars en moto et il faut que ca marche
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 15 Sep 2012 - 16:27    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Bonjour le Forum
CI-Fan a écrit:
.

Ce matin, aucun problème GSM sur 3 CI

.

@Christian : quand tu utilises plus d'un Ci as tu le même affichage des Vikis et ' sur tes Ci ?
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Sam 15 Sep 2012 - 16:30    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

.
Je vais vérifier, mais il me semble qu'ils ne sont immédiatement synchro..........
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 15 Sep 2012 - 16:37    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Bonjour Chirstian, ok la même chose avec Ci vs appli presque jamais de concordance même sur autoroute en ligne droite ! Toujours une petite différence. Par contre les alertes pile poil !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Mar 30 Avr 2013 - 07:39    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Plus de Viki depuis hier Sad
Revenir en haut
Vikicool


Hors ligne

Inscrit le: 05 Déc 2012
Messages: 8
Masculin

MessagePosté le: Mar 30 Avr 2013 - 08:27    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Curieux, le forum est en juillet à septembre 2012 !!!!!! Aujourd'hui, 30/04/2013 au matin, l'affichage des Vikis n'est toujours pas revenu.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 30 Avr 2013 - 08:36    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

Bonjour.
Je te rassure, cela n'avait duré que qqs jours. Pour ce problème actuel, on en parle là!
http://communaute-ci.ze-forum.com/t1203-plus-d-eclaireurs-sur-mon-ci.htm
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
THIBAUT
Viki de bronze

Hors ligne

Inscrit le: 01 Déc 2011
Messages: 216
Masculin
Kit moto: Non

MessagePosté le: Mar 30 Avr 2013 - 08:52    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

moi aussi plus de vikis Sad Sad Sad
Donc imossible de reconnaitre les zones signalées par d'autre vikis (j'ai fais le test)

que faire Question

j'ai désinstallé et réinstallé les fichiers et la cartographie rien y fait.
_________________
MAZDA 6 MZR phase 2 140 cv
Ma MAZDA 6, nulle part la meilleure mais excellente partout.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 30 Avr 2013 - 09:04    Sujet du message: Plus de Vikis affichés depuis 2 jours ! Répondre en citant

RE: le sujet est traité içi ==>  http://communaute-ci.ze-forum.com/t1203-plus-d-eclaireurs-sur-mon-ci.htm
Je verrouille pour ne pas se disperçer.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:18    Sujet du message: Plus de Vikis affichés depuis 2 jours !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 312, 13, 14
Page 14 sur 14

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com