Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Problème de détection d'un V4 avec InforadManager 3.9
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de détection d'un V4 avec InforadManager 3.9
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> Les autres Inforad -> Les non communicants -> Famille V3/V4/V4e
Sujet précédent :: Sujet suivant  
Auteur Message
moto13160


Hors ligne

Inscrit le: 24 Mai 2012
Messages: 15
Masculin

MessagePosté le: Lun 28 Mai 2012 - 07:25    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous.
Je vient d'acheter un V4e.
Grosse galère pour la mise à jour.
Le V4e n'est pas reconnu par les ordis sur lequel j'ai essayé de le connecter et du coup le Manager 3.9 ne s'installe pas.
Essais sur un Vista et un Seven les deux à jour, bien sur.
Essais avec un Driver issus des Forums Geek,,, bréf, galère Smile
J'ai envoyer un message au SAV.
Dans l'attente du retour, je vous informe de la suite.
Motardement.
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Lun 28 Mai 2012 - 18:49    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

T'as essayé avec un Linux , ok sortie
_________________


Sign by m et m's - içi !
Revenir en haut
moto13160


Hors ligne

Inscrit le: 24 Mai 2012
Messages: 15
Masculin

MessagePosté le: Mar 29 Mai 2012 - 07:12    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Suite 1 ...


réponse du SAV ce lundi férié,
bravo pour la rapidité et le professionnalisme en autre...


Dans le mail,
Un lien pour un Driver spécifique V4e/Vista.
Qui ne fonctionne pas plus que ceux que j'ai trouvé sur les forums traitant le sujet.
Une liste concernant la procédure à faire.
Qui n'a pas plus abouti...


Je précise que je ne suis pas informaticien, mais que je ne suis pas un "nul" aussi...
Wink  


Re-contact avec le SAV, en attendant une autre solution.


Je me pose plusieurs questions:
- Suis je le seul dans ce cas ? Si chaque fois qu'un module INFORAD est vendu, il y a autant de mésaventure à l'acquéreur, le SAV dois être débordé.
- Que penser de INFORAD ? si sur un produit à 28€ son utilisation est délicate, ça ne me donne pas trop envi d'acheter un CI à 170€


A bientôt pour la suite du feuilleton,,,
Wink

Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 29 Mai 2012 - 17:32    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Bonjour,

Aurais-tu Internet explorer version beta ou dernière version ?

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
moto13160


Hors ligne

Inscrit le: 24 Mai 2012
Messages: 15
Masculin

MessagePosté le: Mar 29 Mai 2012 - 17:46    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Nan, un pc vista et j'utilise Firefox.
J'ai aussi un portable avec seven et Chrome,,,
et le sujet est identique,,, grrr
Faut pas s'étonner si INFORAD ne "décole" pas en terme de vente,
j'imagine le client Lambda
Crying or Very sad
et à ce jour, je ne leur fais pas bonne presse.
En souhaitant que je sois un cas isolé, mais je doute à la lecture de divers forum,,,
interrogation
Mon problème va bien ce réglé un jour,,,
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 29 Mai 2012 - 17:58    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Tu as testé ceci :

Citation:
Sur Windows 7, connectez le boitier.
Il va chercher un pilote qu'il ne trouvera pas et vous en avise.
Aller dans Panneau de Configuration puis Périphérique et imprimante.
Cliquez sur l'icône du périphérique "USB to Serial" non reconnu avec le bouton droit de la souris, puis cliquez sur "propriété".
Dans l'onglet "pilote", cliquez a nouveau sur "propriété" et choisir "réinstaller le pilote". Précisez le chemin d'accès jusqu'au pilote, qui se trouve dans le répertoire : C: > Programmes > Inforad.
Cochez la case rechercher dans les sous-dossier.
Windows 7 va trouver le pilote et l'installer.



Ou ceci :
www.gpsinforad.com/tools/vistaIFMdrv/PL2303drv_Vista_Installer.exe


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
moto13160


Hors ligne

Inscrit le: 24 Mai 2012
Messages: 15
Masculin

MessagePosté le: Mar 29 Mai 2012 - 18:52    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Merci,
Le premier, oui cet après midi même.
Dans ce cas là, le pilote ne fonctionne pas.
J'en ai essayé 3 autres du même site.
je prend la solus 2 je ne l'ai pas
et j'essaye, au point ou j'en suis,,,
Laughing
J'essaye ça demain sur le Vista et le Seven.
Merci encore.
Bonne soirée.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 29 Mai 2012 - 18:54    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Faudrait peut être avec Vista ou Seven et Internet Explorer9
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 01:52    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Je ne vois pas ce que le moteur de recherche vient faire la dedans , les problèmes sont: " le manager ne s'installe pas "
" le V4 n'est pas reconnu par le PC "
Et pour que le V4 soit reconnu par le PC , il faut d'abord installer le manager .
_________________


Sign by m et m's - içi !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 15:55    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Bonjour,

Disons que le manager ne reconnait pas le CI si tu as les versions beta d'IE ou une toute nouvelle version.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 16:46    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Pourtant le manager n'est pas dans ton moteur de recherche , il est dans ton PC et puis IE , je n'utilise pas c'est de la mxxxx aie

Ok je sortie
_________________


Sign by m et m's - içi !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 16:56    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Oui mais il se sert d'IE pour afficher les pubs inforad et télécharger les données. C'est ça qui le bloque au lancement (détection V4).

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 17:04    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Bonsoir le Forum

La toute première chose : après avoir connecté le CI au PC avec le bon câble USB, vois tu une partition EXCHANGE à la racine, dans :
Poste de travail, Ordinateur, ou autre chose.
Si oui télécharge, puis installe ICIM
Si non, ce n'est pas la peine d'aller plus loin !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mai 2012 - 17:27    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Dom , c'est d'un C4 dont-il s'agit , pas d'un Ci aie
_________________


Sign by m et m's - içi !
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Ven 1 Juin 2012 - 16:22    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9 Répondre en citant

Bonjour le Forum

Houpss, pardon, mais à priori je ne suis pas le seul !
Toshizo a écrit:

Bonjour,

Disons que le manager ne reconnait pas le CI si tu as les versions beta d'IE ou une toute nouvelle version.

Toshizo

_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:19    Sujet du message: Problème de détection d'un V4 avec InforadManager 3.9

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> Les autres Inforad -> Les non communicants -> Famille V3/V4/V4e Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com