Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: mise à jour ???
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

mise à jour ???
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Dim 22 Avr 2012 - 20:34    Sujet du message: mise à jour ??? Répondre en citant

PublicitéSupprimer les publicités ?
Bjr,
hier ,lorsque j'ai allumé l'inforad celui-ci a semblé recevoir une mise à jour assez rapide. Puis fonctionnement normal,jusqu'à ce que je me rende compte  que je n'ai plus du tout d'alarme sonore lors des zones de danger....silence radio,complet. les zones s'affichent bien en rouge jaune ou blanc,mais plus du tout d'alarme sonore d'avertissement et non plus en cas de dépassement de la vitesse autorisée dans ces mêmes zones,ce qui était pour moi le "top" !!
Plus rien,nada...
Evidemment j'ai vérifié mon paramètre de règlage du son....il est au maxi.
Qu'en est-il pour vous,svp ??
Ne serait-ce pas là une nouvelle "turpitude" provenant des autorités ??
Un défaut de mon appareil....?? Je n'y crois pas trop,
Cordialement
Revenir en haut
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Dim 22 Avr 2012 - 20:55    Sujet du message: mise à jour ??? Répondre en citant

Ne serait-il pas passé en mode " taxi " fourbement, sans ta permission ? !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 22 Avr 2012 - 22:12    Sujet du message: mise à jour ??? Répondre en citant

Bonjour,


Je pense aussi au mode "Taxi" (juste des bip).

Sinon Haut Parleur hors service.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Dim 22 Avr 2012 - 22:38    Sujet du message: mise à jour ??? Répondre en citant

Moi je pense comme Tosh' au HP de ton Ci Wink
Envoie un mp à Vik avec le lien de se sujet Okay
_________________


Sign by m et m's - içi !
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Lun 23 Avr 2012 - 07:08    Sujet du message: Taxi ?? Répondre en citant

J'ai vérifié mes paramètres immédiatement et reconnecté l'inforad à l'ordi avec le dernier icm. Résultat,il est totalement à jour et je suis bien en mode "malin"....
Mais je dois rouler aujourd'hui,je vais encore vérifier et vous tiens au courant.
Y-a-t-il eu beaucoup de haut-parleurs HS parmi nous,svp ?? Est-ce seulement déja arrivé ??
Merci pour vos réponses,
Mikehailwood
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 08:15    Sujet du message: mise à jour ??? Répondre en citant

Des H.P. h.s. , jamais entendu parlé avant toi. Wink
_________________


Sign by m et m's - içi !
Revenir en haut
k2apache
Modérateur

Hors ligne

Inscrit le: 08 Avr 2011
Messages: 420
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 08:36    Sujet du message: mise à jour ??? Répondre en citant

Il se peut qu'il se soit juste débranché suite à une légère chute par exemple ...
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 09:09    Sujet du message: mise à jour ??? Répondre en citant

As tu à  l'allumage, "Inforad la route en toute sécurité" ou "souriez, vous êtes filmé"? Laughing
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Lun 23 Avr 2012 - 10:02    Sujet du message: mise à jour ??? Répondre en citant

Oui, en général, à chaque validation de la télécommande après un nouvel allumage, il y a un message !
Revenir en haut
Kawa


Hors ligne

Inscrit le: 10 Mar 2012
Messages: 23
Masculin

MessagePosté le: Lun 23 Avr 2012 - 10:43    Sujet du message: mise à jour ??? Répondre en citant

Fait lui un reset, parfois ça leur fait du bien à nos appareils lorsqu'ils sont capricieux Wink
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 17:07    Sujet du message: mise à jour ??? Répondre en citant

Ou bien, refaire la mise à jour en téléchargeant le fichier depuis ce topic : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 18:22    Sujet du message: mise à jour ??? Répondre en citant

Bonsoir le Forum

ATTENTION : avec le mode Malin si en sortie de zone votre vitesse est > à celle autorisée : PAS DE BIP de sortie !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Lun 23 Avr 2012 - 18:45    Sujet du message: mise à jour ??? Répondre en citant

WD And Co a écrit:
Bonsoir le Forum

ATTENTION : avec le mode Malin si en sortie de zone votre vitesse est > à celle autorisée : PAS DE BIP de sortie !


Heu Rolling Eyes , je suis en mode malin et si je vais plus vite que la vitesse autorisée ( après la zone de danger Laughing ) , çà bip Wink ; Du coup j'appuie un coup sur la touche lapin Wink .
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Lun 23 Avr 2012 - 18:55    Sujet du message: mise à jour ??? Répondre en citant

Bonsoir, Evil or Very Mad
Voilà,j'ai roulé aujourd'hui. rien,nada. Aucun son.
En fait,le son est règlé au maxi (et mode malin) dans les paramètres mais c'est comme si j'étais en "muet".
Même pas de message d'accueil,qui me "rasait" bien pourtant....Et bien maintenant,il me manque !! LOL
Evidemment,j'ai fait au moins 5 resets avec le trombone....
Maintenant j'essaie de mettre directement le firmware dans "exchange",préconisée par Toshizo.
Je vous tiens "au jus",
Merci
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Lun 23 Avr 2012 - 19:07    Sujet du message: mise à jour ??? Répondre en citant

As-tu essayé le reset ? Okay

flèche bas Topic pouvant t'intéresser : http://communaute-ci.ze-forum.com/t606-Plus-de-son-sur-mon-CI.htm#p16933

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:27    Sujet du message: mise à jour ???

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com