Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Ecran bizarre au démarrage (comme des flocons de neige)
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ecran bizarre au démarrage (comme des flocons de neige)

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
yoyoviki
Viki de bronze

Hors ligne

Inscrit le: 06 Mar 2012
Messages: 289
Masculin

MessagePosté le: Jeu 29 Mar 2012 - 00:21    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,
 
J’ai remarqué que l’écran de mon smart affiche quelque chose de bizarre à son démarrage pendant une fraction de seconde. Idem lors de son extinction en appuyant plusieurs secondes sur le bouton marche-arrêt. L’écran scintille lors de l’extinction. Comme ça arrive souvent, je me suis demandé s’il n’y avait pas un défaut ?
Ca vous arrive aussi ?
Voici, la photo de mon écran en question. Ca fait comme des flocons de flocons de neige colorés. Désolé, ma photo est un peu flou.


Merci


_________________
Coyote S
Wikango Max 2.1 au placard

Ex-Nav3 et ex-wikango XL, je ne les ai pas aimé!
Ex-Munic véritable arnaque sans mise à jour!
Ex-Inforad Smart: Où est le nouveau produit? Fanvoice c'était du pipeau?
Revenir en haut
Staysee


Hors ligne

Inscrit le: 23 Mar 2012
Messages: 143
Masculin

MessagePosté le: Jeu 29 Mar 2012 - 05:00    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Bonjour
j'ai eu moi aussi ce phénomène le premier jour que je l'ai acheté , depuis plus rien par contre l'avis d'un expert serait intéressant
_________________
" Le champignon le plus vénéneux, c'est celui qu'on trouve dans les voitures. " Coluche
Revenir en haut
MembreR
Viki d'Or

Hors ligne

Inscrit le: 27 Déc 2011
Messages: 1 844
Masculin

MessagePosté le: Jeu 29 Mar 2012 - 06:17    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Ca le fait aussi sur le mien... de manière aléatoire... interrogation
Revenir en haut
naib60


Hors ligne

Inscrit le: 18 Fév 2012
Messages: 46
Masculin
Kit moto: Non

MessagePosté le: Jeu 29 Mar 2012 - 07:46    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

+1 pour moi aussi.... ça n'a pas l'air d'avoir plus d'incidence que ça mais ça m'inquiete quand même un peu j'avoue.... enfin je suis pas le seul lol
_________________
Site web de l'Ordre Phoenix
Revenir en haut
Visiter le site web du posteur
k2apache
Modérateur

Hors ligne

Inscrit le: 08 Avr 2011
Messages: 420
Masculin
Kit moto: Non

MessagePosté le: Jeu 29 Mar 2012 - 08:10    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Bonjour, cela me fait la même chose à chaque allumage. J'imagine que cela est le temps de l'initialisation... Cela ne génère aucun problème spécifique au delà.
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Jeu 29 Mar 2012 - 11:22    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Idem, mais pas de problème particulier à signaler.
Revenir en haut
yoyoviki
Viki de bronze

Hors ligne

Inscrit le: 06 Mar 2012
Messages: 289
Masculin

MessagePosté le: Ven 30 Mar 2012 - 11:54    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Bonjour,

J'ai contacté le support Inforad hier en reprenant à peu près ma question qui est en tête de ce topic. Je viens de lire une réponse qui était déjà présente depuis en fin de journée d'hier mais qui était mise dans le spam par mon Norton (NIS).

Bravo pour la rapidité du SAV. Il faut souligner cela. bien

Je me permets de reproduire sa réponse en sachant qu'il ne soit pas dit dans le mail que la reproduction est interdite, et en estimant qu'elle peut servir à tous les utilisateurs d'inforad qui ont dû se poser la même question que moi, et en faisant ainsi une sorte de FAQ qui n'existe pas sur le site inforad (sauf erreur de ma part) et qui évite ainsi que les utilisateurs inquiets contactent inutilement le SAV.

Voici la réponse obtenue  :

Bonjour,

Il s’agit du signal GSM qui est capté au niveau de l’alim du rétro éclairage engendrant un ripple élevé sur le retro éclairage, ce qui se traduit par un phénomène de scintillement.

C’est particulièrement visible au démarrage (connexion au réseau GSM puis quelques secondes plus tard en GPRS) et à l’extinction (déconnexion du réseau GSM, l’écran est noir à ce moment là et semble vouloir se rallumer).

Cela ne nuit pas au bon fonctionnement du Smart.

La photo, je vois un écran rempli de bruit, cela ne correspond pas au scintillement.

Cela vient du fait qu’à l’allumage il n’y a pas d’image à afficher et du coup l’écran affiche du bruit.
Puis au premier rafraîchissement on a la vraie image.

cela n’a absolument aucune incidence sur le fonctionnement.

Cordialement,

Inforad

+++++++++++++++++++++++++++++++++++++++++++++++++++++


Je ne comprends pas tout (par exemple, ripple élevé ?) mais l’essentiel à comprendre est que ce phénomène n’est pas un problème pour notre inforad d'après eux.

Voilà.
_________________
Coyote S
Wikango Max 2.1 au placard

Ex-Nav3 et ex-wikango XL, je ne les ai pas aimé!
Ex-Munic véritable arnaque sans mise à jour!
Ex-Inforad Smart: Où est le nouveau produit? Fanvoice c'était du pipeau?
Revenir en haut
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Ven 30 Mar 2012 - 13:54    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

small ripple : petit bruit
ripple élevé : petit élevé ... ( great ripple ) AHHHH le FRANGLAIS !!!!
Mauvaise protection electrique au niveau de l'ecran ... mauvaise isolation niveau des puces ! ( voir cem )
Ca doit se produire lorsque que les puces ( gsm et gps ) essayent d'accrocher .. un peu comme un tel portable ...
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Sam 31 Mar 2012 - 01:52    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

J'ai la même chose sur ma tv si le l'allume avant la box. Tant que le signal n'est pas là elle affiche du bruit.
Revenir en haut
ced70100


Hors ligne

Inscrit le: 20 Juil 2011
Messages: 27
Masculin

MessagePosté le: Lun 16 Avr 2012 - 06:41    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige) Répondre en citant

Idem, mais pas de problème particulier à signaler.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:25    Sujet du message: Ecran bizarre au démarrage (comme des flocons de neige)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com