Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Problème de satellites captés : il n'y en a pas beaucoup !
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de satellites captés : il n'y en a pas beaucoup !
Aller à la page: <  1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
carlsson



Inscrit le: 26 Mar 2011
Messages: 229

MessagePosté le: Sam 7 Jan 2012 - 21:28    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Il reste la possibilité d'utiliser une antenne GPS re-radiante Okay
Renault est connu pour faire des parebrises athermiques bien chiants !
Revenir en haut
fishgame3


Hors ligne

Inscrit le: 21 Jan 2012
Messages: 10
Masculin

MessagePosté le: Mar 20 Mar 2012 - 14:53    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Bonjour, j"ai exactement le problème décrit au premier post.

La méthode indiquée Règle le problème, mais uniquement pour la journée. Le lendemain rebelote, reset attente et je capte.

Faut juste que je parte 1/4 heure plus tôt pour initialiser le GPS.

A votre avis : maintenance.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 20 Mar 2012 - 15:10    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Bonjour,


Comment éteins-tu ton CI ? est-ce que lorsque tu l'allumes, tu as "inforad" durant plusieurs secondes ?


Quelle est ta voiture ?

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
fishgame3


Hors ligne

Inscrit le: 21 Jan 2012
Messages: 10
Masculin

MessagePosté le: Mar 20 Mar 2012 - 15:21    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Je l'éteins en appuyant sur le bouton du coté. Il y a une autre méthode ?
Ma voiture est une 206 et le CI est a coté d'un wikango max qui capte parfaitement.
Inforad pendant plusieurs secondes, je ne sais plus, je vérifierais.

Sur mes 2 derniers parcours le ci est resté a 0 satellites, même une fois sorti dehors.
Ok après le reset.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 20 Mar 2012 - 16:17    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Ok,


Je posais la question car si tu restes longtemps sur le bouton on/off, le ci fait un reset au prochain démarrage.

j'ai déjà testé dans une 206 rc (donc parebrise athermique) et je n'ai pas constaté de problème donc cela ne doit pas venir de la voiture (parebrise athermique) interrogation .

Étonnant car de mon côté le Ci est plus rapide que le max sur l'accroche GPS et le max est plus rapide sur la connexion serveur, ce qui fait au final un temps de mise en route quasiment identique.


Je penche sur un problème matériel. Tu devrais contacter le SAV INFORAD et informer de cette discussion pour qu'il puisse mieux cibler ton problème. bien
Voir page 1 ce passage :


 
Citation:

 Si après cette manipulation le problème persiste, voici la procédure pour contacter le SAV :
- Prendre une photo de votre menu diagnostique.
- Laisser le CI allumer (s'assurer que la batterie est chargée), baisser la luminosité et le son pour gagner en autonomie, couper l'extinction automatique.
- Prendre le numéro IMEI du CI
- Envoyer un mail à club@inforad.net avec la photo en PJ, le numéro du CI et une explication du problème : ceci permettra à inforad de voir votre CI à distanc



Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 20 Mar 2012 - 16:25    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

peut être que l'appuie est effectivement trop long, ex 25s et ds ce cas il y a un reset. Le Ci se rallume t'il sur le même écran qu'avant extinction. Si non, appuie trop long!
Un appuie de 4-5 s suffit pour l'éteindre!
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
fishgame3


Hors ligne

Inscrit le: 21 Jan 2012
Messages: 10
Masculin

MessagePosté le: Mar 20 Mar 2012 - 16:56    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Oui bien sur, un appuie de 3 secondes.

Mon CI est neuf, je vais donc contacter le sav, merci.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 20 Mar 2012 - 17:03    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

sav apprécié à 100% de connaissance
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mer 21 Mar 2012 - 13:21    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Bonjour,


fishgame3, tiens nous au courant attention non



Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
fishgame3


Hors ligne

Inscrit le: 21 Jan 2012
Messages: 10
Masculin

MessagePosté le: Mer 21 Mar 2012 - 20:30    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

OK, pas trop le temps en ce moment, en plus je ne retrouve pas mon ticket de caisse.
 Au fait, vous captez a combien les satellite dans la colonne SR.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mer 21 Mar 2012 - 21:53    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Bonjour,


L'important, ce sont les satellites qui sont captés par le Ci (visible sur l'écran normal du CI).


En moyenne, dans ma voiture, je suis entre 8 à 13 satellites. Le plus souvent entre 9 et 10.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Mer 21 Mar 2012 - 21:59    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Comme Tosh' pour moi Okay
_________________


Sign by m et m's - içi !
Revenir en haut
fishgame3


Hors ligne

Inscrit le: 21 Jan 2012
Messages: 10
Masculin

MessagePosté le: Dim 15 Avr 2012 - 18:44    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Chez moi rarement plus de 5 satellites et souvent plus de 30 minutes pour capter quoique ce soit.

Retour au SAV depuis 10 jours, je vous tiens au courant, merci de votre aide.
Revenir en haut
Manurevaaa


Hors ligne

Inscrit le: 08 Déc 2012
Messages: 20
Masculin
Kit moto: Oui

MessagePosté le: Jeu 5 Nov 2015 - 17:10    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Bonsoir,
Ne m’étant pas servi de mon CI depuis de nombreux mois, et devant partir bientôt dans la sud de la France, j'ai mis mon CI à jour, installé dans la voiture, il décrochait souvent dans la ville. Après avoir lu ce tuto, je me suis rendu ce jour sur un parking de grande surface, pour le dégagement du ciel, mon CI captait 5 satellites, et après avoir exécuté le "tuto reset", il c'est mis a capter 10 satellites et n'a plus décroché au retour à mon domicile en ville.
Merci à vous pour ces précieux conseils et vive le forum et la communauté.
Amitié & respect.
_________________
Un motard averti en vaux deux, et vieux motard que jamais.
Revenir en haut
Gabian
Viki d'Or

Hors ligne

Inscrit le: 26 Aoû 2013
Messages: 837
Masculin

MessagePosté le: Jeu 5 Nov 2015 - 18:36    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Souvent un reset (petit trou avec trombone) résout pas mal de petits dysfonctionnement. Okay

Bonne route et prudence
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 5 Nov 2015 - 22:55    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup ! Répondre en citant

Je n'ai jamais eu de problème à la sortie d'un tunnel.
Edit: en même temps j'ai une Mazda aussi ! Cool Mr. Green
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:00    Sujet du message: Problème de satellites captés : il n'y en a pas beaucoup !

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com