Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: problème
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
kalim



Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Ven 1 Juin 2012 - 23:59    Sujet du message: problème Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Puis, après la mise à jour donc je décompressé le fichier Cx_u_ Je pense que c'est le fichier du firmware, et se jeta dans inforad ci, puis redémarré inforad ci. maintenant que vous avez vu la vidéo de ce qui s'est passé rezultat il ne peut pas s'engager pleinement
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 00:08    Sujet du message: problème Répondre en citant

Est-ce que tu comprends ce que je t'écrit en Français .

ou

Est-ce que tu comprends ce que je t'écrit en Russe

ou les deux.
_________________


Sign by m et m's - içi !
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 00:59    Sujet du message: problème Répondre en citant

Kalim, si tu arrives à exécuter ça http://inforadci.com/inforadCiManager.exe et que ton Ci est reconnu en cliquant sur "Lancer la détection",  tu déconnectes ton Ci de l'ICIM, tu enlèves le fichier .tar qui est dans Exchange puis tu refais "lancer la détection", il devrait refaire une mise à jour. Une fois finis, tu éjectes ton Ci comme une clef USB, SANS ETEINDRE TON CI. Il va faire la mise à jour tout seul.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 01:58    Sujet du message: problème Répondre en citant

vous ne comprenez pas l'ordinateur ne trouve pas inforad ci
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 02:00    Sujet du message: problème Répondre en citant

si l'ordinateur se trouve à Inforad alors je saurai quoi faire, mais que l'ordinateur qu'il a trouvé dans l'aide, je demande pardon si je n'ai pas exprimer correctement
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 02:05    Sujet du message: problème Répondre en citant

L'ordinateur ne trouve pas inforad
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 02:08    Sujet du message: problème Répondre en citant

Donc pas de fichier EXCHANGE qui s'affiche sur ton écran d'ordinateur ?
_________________


Sign by m et m's - içi !
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 18:06    Sujet du message: problème Répondre en citant

Bonjour le Forum

Comme dis plus haut avec la vidéo, j'ai l’impression que le CI ne ce connecte pas au PC, car en entends les sons de connections et déconnections USB dans cette vidéo !
Si le CI ou sa carte SD a été formaté, l'est elle au bon format ?
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 19:09    Sujet du message: problème Répondre en citant

ca ressemble plutot a une fiche usb mal enfichée, ou un port usb du pc hs !!
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 19:22    Sujet du message: problème Répondre en citant

WD и Co  vous avez raison et je pense que le format FAT ou FAT32 est
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 19:23    Sujet du message: problème Répondre en citant

+1 +1 +1 +1 +1
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 21:48    Sujet du message: problème Répondre en citant

rien ne s'est passé jusqu'à ce qu'un d'entre vous savais que je voulais dire et montrer
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 21:50    Sujet du message: problème Répondre en citant

Je ne sais pas quoi faire, je suppose que l'autre option est nécessaire
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 2 Juin 2012 - 21:52    Sujet du message: problème Répondre en citant

comment faire la mise en forme Inforad CI si elle ne se connecte pas à pc
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 22:05    Sujet du message: problème Répondre en citant

Invite M&M's a prendre une Vodka chez toi et il pourra peut être t'aider! Mr. Green
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 2 Juin 2012 - 22:21    Sujet du message: problème Répondre en citant

Bonsoir,

Pour ma part, je ne sais pas quoi penser. Je ne comprends pas.

Est-ce que tu as formaté le CI via ton PC ?
Qu'as-tu exactement fait ?


Tu devrais contacter le support INFORAD via ici : http://www.inforad.net/inforad/support_inforad.html?key=contact
Ils devraient t'apporter une aide.

Est-ce que tu parles l'anglais ? On peut continuer en anglais si besoin. Okay

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:47    Sujet du message: problème

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
Page 7 sur 9

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com