Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: problème
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Jibu



Inscrit le: 30 Mar 2011
Messages: 304

MessagePosté le: Ven 6 Avr 2012 - 07:40    Sujet du message: problème Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

J'ai la même chose fréquemment sous W7 quand je branche une clé USB et la CI, pas systématiquement.
Aucune incidence sur le fonctionnement par la suite.
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 07:51    Sujet du message: problème Répondre en citant

Bonjour Duc ,

je sais pas d’où sort ton fichier " 357460034517099_test " , car là je suis sous Windaube , regardes :





Je serais toi , je l'enlèverais du Ci pour voir Cool
_________________


Sign by m et m's - içi !
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 08:21    Sujet du message: problème Répondre en citant

Moi mon fichier ne s'appelle pas "poi.k2" mais "poi" et quand même type fichier k2!
D'ailleurs je n'ai aucun nom de dossier ou fichier terminant par 2, quand tu as "ci2" moi j'ai "ci" etc...
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 09:09    Sujet du message: problème Répondre en citant

Tu ferais pas des p'tites copies d'écran pour comparer Wink
_________________


Sign by m et m's - içi !
Revenir en haut
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 18:35    Sujet du message: problème Répondre en citant

sous windows, afficher tout type de fichier / fichiers connu ... sinon, tu risque de pas avoir les extentions !!
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 22:12    Sujet du message: problème Répondre en citant




_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Avr 2012 - 23:05    Sujet du message: problème Répondre en citant

Différentes lignes map quand mon pc se met en veille et que je vais dans le menu




_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Avr 2012 - 10:26    Sujet du message: problème Répondre en citant

Bonjour,

N'auriez-vous pas débranché précipitamment votre CI de l'ordinateur ? Wink


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Avr 2012 - 16:24    Sujet du message: problème Répondre en citant

C'est bizarre Duc , sur tes 2 premières photos , tu es chez Orange interrogation

As-tu fait un reset pour voir ?
_________________


Sign by m et m's - içi !
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Avr 2012 - 20:59    Sujet du message: problème Répondre en citant

Tu me vouvoies aujourd'hui Toshizo!
Je fais tjrs la procédure d'éjection comme une usb. Quand j'ai mis différents cartos, en débranchant le Ci, parfois il se réinitialise comme une MAJ, parfois pas! interrogation
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Avr 2012 - 21:04    Sujet du message: problème Répondre en citant

Mr le Duc de Sarthe Mr. Green
_________________


Sign by m et m's - içi !
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Dim 8 Avr 2012 - 06:47    Sujet du message: problème Répondre en citant

ducatmick a écrit:

Je fais tjrs la procédure d'éjection comme une usb.


La procédure d'éjection , je connais plus Embarassed

Depuis plusieurs années maintenant , que ce soit clés USB , donge bluetooth , GPS , le CI .... quand j'ai plus besoin ou que le CI est chargé , je débranche tout simplement le fil .

Jamais eu un soucis avec quoi que ce soit Wink .
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 8 Avr 2012 - 09:28    Sujet du message: problème Répondre en citant

ducatmick a écrit:

Tu me vouvoies aujourd'hui Toshizo!
Je fais tjrs la procédure d'éjection comme une usb. Quand j'ai mis différents cartos, en débranchant le Ci, parfois il se réinitialise comme une MAJ, parfois pas! interrogation
Bonjour,

Non, je posais la question à toi et à Jibu Mr. Green


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Dim 8 Avr 2012 - 09:49    Sujet du message: problème Répondre en citant

J'avais pas saisi...
Je débranche TOUJOURS une connexion USB correctement si mon PC m'en donne la possibilité.
En particulier le CI m'y invite toujours.
Je ne fait donc pas progresser le schmilblick ...
Revenir en haut
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Dim 8 Avr 2012 - 09:57    Sujet du message: problème Répondre en citant

.
 
Le risque encouru en débranchant son CI sans appliquer la procédure d'éjection : Affichage localisation impossible/cartographie altérée = reset.
 

_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
M@rco123
Viki d'Or

Hors ligne

Inscrit le: 29 Mar 2011
Messages: 3 328
Masculin
Kit moto: Non

MessagePosté le: Mar 10 Avr 2012 - 10:58    Sujet du message: problème Répondre en citant

afficher extention même si connue !!!! et tu auras tes extensions .k2
_________________
Linux Power !
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:14    Sujet du message: problème

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
Page 3 sur 9

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com