Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: problème
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
kalim



Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Jeu 7 Juin 2012 - 12:32    Sujet du message: problème Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

привет всем я не отдал  ее в сервис центр мне нужно содержимое вашего инфорад си
Revenir en haut
kalim


Hors ligne

Inscrit le: 29 Mai 2012
Messages: 35

MessagePosté le: Sam 9 Juin 2012 - 10:17    Sujet du message: problème Répondre en citant

я прошу вас помогите мне  Rolling Eyes
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Sam 9 Juin 2012 - 13:26    Sujet du message: problème Répondre en citant

On ne fait que ça, on essaie. Mais que veux tu faire si tu as formater ta carte SD? Contact le service après vente.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 9 Juin 2012 - 17:03    Sujet du message: problème Répondre en citant

Bonjour,


Si tu as formaté ta carte SD, nous ne pouvons pas t'aider. Seul Inforad peut résoudre ton problème.
Merci de contacter le SAV : http://www.inforad.net/inforad/contacter_inforad.html

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 25 Juin 2012 - 14:19    Sujet du message: problème Répondre en citant

J'ai souvent ce problème depuis quelques semaines; le périphérique Ci est régulièrement non reconnu. En recherchant, ça écrit: "Windows a arrêté ce périphérique car il présente des problèmes.  (Code 43)".
Je suis avec le cable origine!

Edit. J'ai fait un soft reset, ça refonctionne pour l'instant!
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:15    Sujet du message: problème

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8, 9
Page 9 sur 9

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com