Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu]
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu]
Aller à la page: 1, 2, 3, 4  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 26 Mar 2011 - 19:26    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

PublicitéSupprimer les publicités ?
Bonsoir,

Apparemment, le GPRS fonctionnerait en Belgique depuis hier. Le problème de roaming semble donc résolu. Un belge peut-il nous confirmer l'information ?

Merci d'avance.

Edit : Nouveau topic : http://communaute-ci.ze-forum.com/t52-Patch-roaming-Belgique-et-Luxembourg.…

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou


Dernière édition par Toshizo le Dim 24 Avr 2011 - 13:04; édité 2 fois
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 26 Mar 2011 - 22:07    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Bonsoir le Forum

De retour de Belgique comme déjà dit dans un précédent post le GPS fonctionne depuis la MAJ de début mars !
Pour le GSM a voir, je ne peut pas trop m'avancé car j'étais trop prés de la frontière.
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 26 Mar 2011 - 22:13    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Ok, merci du retour. merci



Apparemment, le CI fonctionne normalement (sans map ceci-dit) en suisse. Donc il semblerait qu'il fonctionne dans plusieurs pays. conduite


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 27 Mar 2011 - 14:21    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Bonjour,


Après la lecture d'un autre témoignage, il semblerait que le CI ne soit toujours pas opérationnel en Belgique où le GPRS est au abonné absent. Crying or Very sad   Le problème de roaming ne semble pas résolu.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
polochon59640
Viki d'argent

Hors ligne

Inscrit le: 27 Mar 2011
Messages: 533
Masculin
Kit moto: Oui

MessagePosté le: Dim 27 Mar 2011 - 19:47    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Je vais faire un tour en Belgique demain matin pour faire une vidéo.
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Dim 27 Mar 2011 - 21:44    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Je suis en train de repenser à un jour où j'étais sur une plage du Pas-de-Calais, je regarde mon téléphone et dessus je vois marqué O2, un opérateur Britanique, tant que tu y est vas sur la plage avec ton Ci pour voir si il fonctionne de l'autre côté du Channel  Laughing
Revenir en haut
Zinzin


Hors ligne

Inscrit le: 31 Mar 2011
Messages: 70
Masculin

MessagePosté le: Jeu 31 Mar 2011 - 21:26    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Le gprs ne fonctionne pas, mais j'ai vu que l'opérateur gsm est à présent proximus
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 31 Mar 2011 - 21:27    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Bonsoir zinzin,

Si Si,
tout fonctionne  bien


Depuis aujourd'hui ange



Viens voir ici => http://communaute-ci.ze-forum.com/t52-Patch-roaming-Belgique-et-Luxembourg.…







Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Zinzin


Hors ligne

Inscrit le: 31 Mar 2011
Messages: 70
Masculin

MessagePosté le: Ven 1 Avr 2011 - 07:38    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

EN effet il fonctionne en Belgique !
Mais il y a une petite manip à faire

merci viki
Revenir en haut
LESSIRE


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 7
Masculin

MessagePosté le: Dim 3 Avr 2011 - 14:50    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Bonjour,
 

Je possède 2 communicants et mon pc travaille sous win7.
Mon premier a accepté le patch Belgique et la mise à jour et fonctionne normalement.
Le second, a l’allumage, bloque sur l’affichage inforad avec écran blanc et 1019 sur la barre des tâches.
Après environ 15 secondes, l’écran devient vert, annonce « inforad, la route entoute sécurité »,
Redémarre et se bloque sur 1019 et tourne ainsi en boucle ..
 

Que faut il faire ?
D’avance merci
Je descend en Bretagne jeudi matin
 

A+
_________________
J'ai changé d'adresse mail vu le piratage de mon adresse
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 3 Avr 2011 - 15:15    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Bonjour,


bienvenue sur le forum. Pas mieux que Ci-Fan !

Le trou du reset est ici :


Bon dimanche.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
polochon59640
Viki d'argent

Hors ligne

Inscrit le: 27 Mar 2011
Messages: 533
Masculin
Kit moto: Oui

MessagePosté le: Dim 3 Avr 2011 - 15:37    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Et le trou du ''', il est ou???
Revenir en haut
quebec
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 302
Masculin

MessagePosté le: Lun 4 Avr 2011 - 09:50    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

euh ici ...mon trou perdu.... pas un viki ...et malgré tout il y a du bleus ..ils sont partout encore plus quand il fait beau  Mort de Rire
_________________
Amicalement vôtre ...
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Lun 4 Avr 2011 - 13:32    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Il a la nostalgie du pays notre viki québecois, rappelons lui que là bas c'est meilleurs, et encore, je ne vous met que des choses regardables, ils ont plein d'autres modèles, de quoi donner des cauchemards à notre ami.
Revenir en haut
LESSIRE


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 7
Masculin

MessagePosté le: Lun 4 Avr 2011 - 17:31    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu] Répondre en citant

Ci-Fan a écrit:
Bienvenue sur le Forum.
J'ai déjà connu et résolu ce type de problème. Peut-être que cela fonctionnera pour ton appareil ? :

1ère solution : procéder à un appui long d'environ 20 secondes sur le bouton marche-arrêt du CI.
La 2ème solution consiste à faire un reset en introduisant un trombone dans un trou situé sur l'un des grands côtés du CI.

Tu nous tiens au courant. Merci.

Un breton   Okay




Bonsoir Ci-Fan

Merci pour ta rapidité.
Le reset, je l'ai fais 20 fois et ta recette de stop prolongé 3 fois à l'instant pendant 1 minute et toujours le même souci.
Bien à toi
_________________
J'ai changé d'adresse mail vu le piratage de mon adresse
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:18    Sujet du message: Inforad CI en Belgique : Marche ou ne marche pas ? [Oui / Résolu]

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com