Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Plus de Viki depuis ce matin sur mon CI (abonnement réglé)
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plus de Viki depuis ce matin sur mon CI (abonnement réglé)
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Mer 26 Fév 2014 - 17:05    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,

Autour de Roissy (idf), je n'ai plus de Viki affiché sur mon CI.

Suis-je un cas isolé ???
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mer 26 Fév 2014 - 17:08    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Moi pareil à 14h en Sarthe mais abo pas encore réglé.
Peut être la mise en marche puis après OK pour les abonnés.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Mer 26 Fév 2014 - 17:20    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Réponse de la Helpline


Nous vous remercions d'avoir contacté le Support Technique d'Inforad.
Si vous avez du mal à capter le GSM (le deuxième icône reste barré), veuillez suivre les indications ci-dessous:
-              Allumer le Ci sur batterie (non alimenté)
-              Dans le panneau de configuration (Icone Outils), mettre le 'Temps avant extinction auto.' en illimité
-              Vérifier que l’icône du GSM est bien barré
-              Laisser le Ci se décharger complètement pendant 24h
-              Puis réalimenter le Ci sur (secteur USB ou ordinateur) pour le recharger - assurez-vous d'abord que l'appareil est complètement déchargé et ne s'allume donc pas
-              Lorsqu’il se rallume le code 1008 ne doit durer que quelques instants
-              Ci ok (GSM/GPRS OK -  barres bleues)
Si vous avez d'autres questions, dans  un souci d'efficacité et afin que nous conservions un historique de nos échanges sur un seul mail, nous vous remercions de ne pas créer de nouveau message mais de bien vouloir répondre directement à notre mail présent.


Je ne vois pas le rapport puisque je n'ai pas l’icône GSM barré !!!!!!!


Cela me rappel les "hotline" des premières heures d'internet ou j'ai entendu, réinstallez Windows et ensuite si cela ne fonctionne pas rappelez nous Evil or Very Mad
Revenir en haut
MaxAndCo
Viki d'Or

Hors ligne

Inscrit le: 02 Aoû 2012
Messages: 864
Masculin
Kit moto: Non

MessagePosté le: Mer 26 Fév 2014 - 17:24    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Rien pour moi non plus cette aprem.
_________________
INFORAD V4E DB V14.06 + Smart
Revenir en haut
gnougnou03


Hors ligne

Inscrit le: 02 Mai 2013
Messages: 36
Masculin

MessagePosté le: Mer 26 Fév 2014 - 18:18    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Idem pour moi les serveurs super sécurisés ont ils êtes de nouveau attaqués???
Revenir en haut
Visiter le site web du posteur
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mer 26 Fév 2014 - 18:21    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Cela pourrait être "Mars attaque" en avance!  Laughing
sortie
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
gnougnou03


Hors ligne

Inscrit le: 02 Mai 2013
Messages: 36
Masculin

MessagePosté le: Mer 26 Fév 2014 - 18:30    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Je vais commencer à me poser des questions , des qu'il est question de vacances et de grandes circulations bizarrement ont retrouve ce problème.
Inforad recevrai t il des dessous de table de l'état pour neutraliser temporairement ses services pour que les contrôles soient plus juteux??? Very Happy
Revenir en haut
Visiter le site web du posteur
musica
Viki d'argent

Hors ligne

Inscrit le: 30 Juil 2011
Messages: 594
Masculin

MessagePosté le: Mer 26 Fév 2014 - 19:20    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

bonjour,meme soucis pour moi depuis 15h plus de vikis Sad si il y a un probleme avec serveur,qu il communique au client que nous somment du probleme Exclamation il en ont des moyens la partie gsm fonctionne elle
_________________
possesseur d'un wikango max 2.1
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Mer 26 Fév 2014 - 19:47    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Les prémices Samedi dernier Idea :

Arrow http://communaute-ci.vraiforum.com/t1203-plus-d-eclaireurs-sur-mon-ci.htm?s…
Revenir en haut
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Mer 26 Fév 2014 - 22:38    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

L'affichage V/mn est rétabli.
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
Gabian
Viki d'Or

Hors ligne

Inscrit le: 26 Aoû 2013
Messages: 837
Masculin

MessagePosté le: Mer 26 Fév 2014 - 22:39    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Bonsoir le forum et les Viki's absents

Curieux suite a ces observations, je viens d'aller vérifier...
Dans ma campagne isolé, par habitude j'ai 1/58

Après localisation et GSM affiché ../.. pendant quelques mn
puis surprise lorsque j'ai eu + de 5 satellites il m'a affiché durant 2-3mn 1/55 (coïncidence ?)
actuellement j'ai 0/.. qui est stable !


Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mer 26 Fév 2014 - 22:56    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

../.. => problème
0/.. => c'est la nuit, pas de viki devant toi.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Gabian
Viki d'Or

Hors ligne

Inscrit le: 26 Aoû 2013
Messages: 837
Masculin

MessagePosté le: Mer 26 Fév 2014 - 23:04    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Ducatmick a écrit:

../.. => problème
0/.. => c'est la nuit, pas de viki devant toi.


Il doit faire souvent nuit quelque part (non, je plaisante)

Actuellement stable avec  1 / 51

Donc ça confirme CI-Fan (affichage rétabli)

Revenir en haut
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Jeu 27 Fév 2014 - 15:53    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

Ce matin c'est redevenu normal Wink
Revenir en haut
musica
Viki d'argent

Hors ligne

Inscrit le: 30 Juil 2011
Messages: 594
Masculin

MessagePosté le: Jeu 27 Fév 2014 - 20:19    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé) Répondre en citant

bonsoir,je confirme retabli depuis hier vers 21h30 Okay
_________________
possesseur d'un wikango max 2.1
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:27    Sujet du message: Plus de Viki depuis ce matin sur mon CI (abonnement réglé)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com