Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Fausses alertes, déchargement...
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Fausses alertes, déchargement...
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
addict0



Inscrit le: 26 Mar 2011
Messages: 1 997

MessagePosté le: Jeu 18 Aoû 2011 - 14:33    Sujet du message: Fausses alertes, déchargement... Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Il me semble que pour bien éteindre le Ci il faille maintenir le bouton appuyé pendant 5 à 10 secondes. Est-ce que c'était le cas ?
Sinon un simple appui bref ne fait que le mettre en veille, il consomme encore.
Revenir en haut
Thoomas


Hors ligne

Inscrit le: 19 Mai 2011
Messages: 23
Masculin

MessagePosté le: Jeu 18 Aoû 2011 - 14:41    Sujet du message: Fausses alertes, déchargement... Répondre en citant

J'appuie en général plus de 10 secondes, d'autant plus qu'il sortait de charge et que je savais que je ne m'en servirais pas durant 2h30.
Revenir en haut
Visiter le site web du posteur
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Aoû 2011 - 15:05    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Bizare bizare, vous avez dit bizare, comme c'est bizare ...
Je vais regarder la nuit.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 18 Aoû 2011 - 20:04    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Bonjour. Je suis nouveau sur ce forum malgré que je le suive depuis 3 mois maintenant.

J'ai le même problème avec la batterie, je poste mon mail et la réponse d'inforad pour la procédure d'extinction

Question:

Appareil possede: Ci
Commentaires: Bonjour.je voudrai que vous me donniez votre procédure d\'extinction du ci car après une charge à 100% et appuie 2 secondes pour éteindre le ci, 12 heures plus tard, à l\'allumage, batterie à 44%.je précise que j\'ai fais au moins 4 cycles charges décharges complètes au début mais la batterie pompe appareil éteint!? sinon j\'émet une idée pour l\'affichage des points perdu qui pourrait être à côté de la vitesse réelle, cela serait bien plus pratique, et non pas en alternance, ce qui empeche de voir notre vitesse

Réponse:

Bonjour,

Nous vous conseillons d'utiliser le mode Temps avant extinction auto. (le mininum étant 10 mins) disponible dans le menu de configuration de votre Ci.
En ce qui concerne la signalisation de pertes de points, la prochaine mise à jour du Programme permettra au propriétaire du Ci de la choisir ou pas.

Cordialement,



inforad.net Club Inforad Ci Telechargement Inforad Manager 3.6 Facebook Inforad
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Jeu 18 Aoû 2011 - 20:13    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Oui, ils disent que le meilleur moyen pour l'éteindre est de le laisser allumé. Tu programme l'extinction automatique au bout de 10 minutes et là il s'éteindra tout seul, proprement.
En appuyant simplement sur le bouton de mise en marche tu ne fais que le mettre en veille. Pour bien l'éteindre il est dit qu'il faut rester appuyé plus de 10 secondes, mais je ne suis jamais sur d'avoir appuyé suffisament longtemps. Et puis reste appuyé 10 secondes sur le bourton, c'est chiant, je préfère le ranger proprement et sortir de la voiture. Je l'aime bien ma caisse, mais une fois arrivé, je préfère en descendre.
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 18 Aoû 2011 - 20:31    Sujet du message: Fausses alertes, déchargement... Répondre en citant

J'ai demandé à inforad de pouvoir l'éteindre en automatique au bout de 5 mins ,pour moi se serait mieux; il remonte l'info
On peut dire que la mise au point de l'extinction est à chier; jamais vu un appareil pour lequel il faut attendre 10 s pour éteindre entièrement!
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Ven 19 Aoû 2011 - 18:19    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Bonsoir le Forum

J'ai mis l'arrêt automatique à 10' je n'ai jamais eu de problème de décharge de batterie !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Ven 19 Aoû 2011 - 22:18    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Bonsoir WD, c'est ce que je fais désormais.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 20 Aoû 2011 - 15:14    Sujet du message: Fausses alertes, déchargement... Répondre en citant

Bonjour,

Pour ma part, je n'ai pas utilisé le CI depuis dimanche dernier. Je l'ai allumé et durant cette période, la batterie est passée de 100% à 94%...

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:16    Sujet du message: Fausses alertes, déchargement...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com