Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Communication USB terminée à chaque allumage ??
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Communication USB terminée à chaque allumage ??
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
JLP1974


Hors ligne

Inscrit le: 20 Juin 2011
Messages: 4

MessagePosté le: Mer 22 Juin 2011 - 11:17    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour a tous

Chaque fois que je rentre dans ma voiture et que je met le contact, mon Ci me met cet ecran avec du vert "communication USB Terminée" vous pouvez retirer le peripherique... comme lorsque je viens de le connecter a un ordinateur.
Je précise que j'utilise le cable usb et l'allume cigare fourni d'origine, et que bien sur je ne le debranche pas lorsque je sort de ma voiture : c'est une installation " a demeure".

Du coup je suis obligé de debrancher et rebrancher l'allume cigare pour qu'il soit en fonctionnement ce qui n'est pas tres pratique....

Avez vous deja eu ce probleme ?

(Je n'ai pas encore tenté de hard reset avec un trombonne, simplement de l'eteindre en laissant appuyé longtemps le bouton on off.....)

a bientot
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Mer 22 Juin 2011 - 17:36    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Bonsoir le Forum

Il est vrai qu'il y avait un problème avec un CI branché en permanence sur une prise allume cigare, avec une voiture qui alimenté cette prise en deux fois une à la mise du contact et une deuxième fois lors de la mise ne fonctionnement du moteur. Mais ce problème n'est plus actualité depuis la V1.7 (pour ma part)
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
addict0
Modérateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 997
Masculin
Kit moto: Oui

MessagePosté le: Mer 22 Juin 2011 - 19:09    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

J'ai encore ce problème avec la dernière version du firmware. De plus depuis quelques jours j'ai parfois au démarrage la barre du haut qui reste entièrement grisée. Je suis obligé d'éteindre puis de rallumer le Ci.
Revenir en haut
quebec
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 302
Masculin

MessagePosté le: Jeu 23 Juin 2011 - 07:29    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Bonjour tous ,

bonjour marseillais ,problème dénoncé par mes soins depuis un moment ,pour ma part je branche tout sauf la prise allume cigare ,je mets en route et seulement après je branche ,mais c'est vrai ce truc est pénible ,je déplore d'ailleurs le simple bouton m/a ne serait ce que pour bien éteindre le CI et être sur qu'il ne soit pas en veille et donc qu'il pompe la batterie ...

@Dom pour ma part au contraire j'ai le droit à 2 annonces de madame Inforad une au démarrage l'autre quand je valide à la télécde mais pas tjrs ...

@Claude aurions nous des appareils spéciaux ? Mort de Rire ...

Vivement la prochaine Màj
_________________
Amicalement vôtre ...
Revenir en haut
Igool


Hors ligne

Inscrit le: 02 Juin 2011
Messages: 54

MessagePosté le: Jeu 23 Juin 2011 - 11:26    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Pareil pour moi.
Je vais faire comme Québec...
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Jeu 23 Juin 2011 - 12:22    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Bonjour,

Dans la notice du wikango max il est conseillé de ne pas brancher le max sur l'allume cigare avant de démarrer le moteur. Le problème existe aussi sur le max.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
JLP1974


Hors ligne

Inscrit le: 20 Juin 2011
Messages: 4

MessagePosté le: Mar 12 Juil 2011 - 20:39    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

pour info apres un simple reboot au trombone tout fonctionne bien plus de probleme

VVVRROOUUMMM
Revenir en haut
TTS


Hors ligne

Inscrit le: 27 Juin 2011
Messages: 96
Masculin

MessagePosté le: Mer 13 Juil 2011 - 05:32    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Perso pas de problème pour il est toujours branché ds l'auto(via une prise5v dispo dans la voiture).
Revenir en haut
Visiter le site web du posteur
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Lun 28 Nov 2011 - 17:59    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Il semblerait que depuis la mise en conformité, le message intempestif concernant le branchement USB n'apparaisse plus.
A suivre les jours prochains pour confirmation.
Revenir en haut
polochon59640
Viki d'argent

Hors ligne

Inscrit le: 27 Mar 2011
Messages: 533
Masculin
Kit moto: Oui

MessagePosté le: Lun 28 Nov 2011 - 18:05    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

j'ai eu le soucis souvent, je testerai avec la nouvelle màj et je vous dirais quoi !
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Lun 28 Nov 2011 - 18:23    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Merci Jibu,


N'étant pas concerné, j'attends vivement vos retours bien


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Sam 3 Déc 2011 - 10:32    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Confirmation : je branche, je débranche:rien, ni sur l"écran ni dans le HP.
De plus, il semble que ma batterie tienne plus longtemps et ne se décharge plus le CI éteint.
Depuis hier, je l'éteins sans précaution, par un appui bref.

A suivre. DE dimanche à mardi, je refais un AR Lille Sancerre. Je vous tiens au courant.
Bon WE à tous.
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 3 Déc 2011 - 10:44    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Bonjour le Forum

Attention quand à ce message en vert, lors de précédentes MAJ il avait aussi disparu pour réapparaitre quelques temps plus tard !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Jibu
Viki de bronze

Hors ligne

Inscrit le: 30 Mar 2011
Messages: 304
Masculin

MessagePosté le: Mar 6 Déc 2011 - 18:30    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

1000 km ces derniers 3 jours. Nombreux branchements et débranchements : RAS.
La batterie tient beaucoup plus longtemps et ne semble plus se décharger intempestivement le CI éteint.
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Mar 6 Déc 2011 - 18:37    Sujet du message: Communication USB terminée à chaque allumage ?? Répondre en citant

Bonsoir,


Bonne nouvelle Jibu. Cette 2.1 semble être bien née et règle pas mal de soucis.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:23    Sujet du message: Communication USB terminée à chaque allumage ??

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com