Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Mon CI redémarre après quelques temps
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Mon CI redémarre après quelques temps

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Dim 29 Sep 2013 - 08:44    Sujet du message: Mon CI redémarre après quelques temps Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,

Mon CI redémarre après quelques temps surtout lorsque la baterie est à un niveau faible et ceci même avec le cordon d'alimentation raccordé.

Avez vous une piste ?

Défaillance de la batterie ?

Si oui, est-ce qu'il existe un sujet sur comment démonter le CI pour accédé à celle-ci ?

Merci d’avance
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Dim 29 Sep 2013 - 09:06    Sujet du message: Mon CI redémarre après quelques temps Répondre en citant

Bonjour.
http://communaute-ci.ze-forum.com/t595-Demontage-CI.htm
A savoir que si problème, ton Ci est garanti 3 ans.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
jclaudej


Hors ligne

Inscrit le: 18 Fév 2013
Messages: 98
Masculin
Kit moto: Oui

MessagePosté le: Dim 29 Sep 2013 - 11:08    Sujet du message: Mon CI redémarre après quelques temps Répondre en citant

Oui mais dans la tourmente actuelle je cherche une autre alternative Wink
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Dim 29 Sep 2013 - 11:29    Sujet du message: Mon CI redémarre après quelques temps Répondre en citant

Oui bien sûr si j'avais à envoyer au SAV, j'attendrais.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Dim 29 Sep 2013 - 14:31    Sujet du message: Mon CI redémarre après quelques temps Répondre en citant

Bin moi je l'appellerais et en profiterais pour prendre la température de la société Wink
_________________


Sign by m et m's - içi !
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:20    Sujet du message: Mon CI redémarre après quelques temps

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com