Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Mon Inforad CI n'aime pas l'autoroute
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Mon Inforad CI n'aime pas l'autoroute

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Tests et retours d'expérience
Sujet précédent :: Sujet suivant  
Auteur Message
jojodedejuju


Hors ligne

Inscrit le: 16 Juil 2013
Messages: 19
Masculin

MessagePosté le: Jeu 5 Sep 2013 - 16:52    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

PublicitéSupprimer les publicités ?
Salut ! Wink

Le 2 septembre je démarre du sud de la Haute Garonne, 20km de départementale direction l'autoroute, CI et GPS en état de fonctionnement correct.

Je passe le péage de Montrejeau, 200m plus loin, plus de satellite sur mon CI, mais fonctionnement de mon GPS, ok. Sad

Pendant 100km impossible de capter le moindre satellite sur le CI, juste 2 cercles vitesses avec 2 pointillés à l'intérieur,  malgré 3 ou 4 tentatives de ma part de redémarrage de celui-ci. Crying or Very sad

Arrivé à l'entrée de Toulouse, passage du péage et 50m plus loin, ô miracle, mon CI a retrouvé tous ses satellites jusqu'à ma destination finale. yeah

Bizarre, non ? Est-ce arrivé à d'autres ou je suis un cas unique ?

A signaler que la veille de Pau à Montrejeau tout avait bien fonctionné sur l'autoroute comme sur les départementales.

Une idée ?

A+
Revenir en haut
Ducatmick
Modérateur

En ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Jeu 5 Sep 2013 - 20:12    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

Un cas unique, oui tu es! Mr. Green
Il aurait fallu un reset pour voir.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
jojodedejuju


Hors ligne

Inscrit le: 16 Juil 2013
Messages: 19
Masculin

MessagePosté le: Ven 6 Sep 2013 - 10:43    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

Salut !  Wink

C'est peut-être une vengeance des dieux parce que je suis passé près de Lourdes sans m'arrêter. Very Happy Very Happy Very Happy Very Happy

A+  
Revenir en haut
Ducatmick
Modérateur

En ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Ven 6 Sep 2013 - 11:55    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

Nom de Diou!
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Sep 2013 - 17:09    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

Ou alors tu roulais trop vite ange
_________________


Sign by m et m's - içi !
Revenir en haut
jojodedejuju


Hors ligne

Inscrit le: 16 Juil 2013
Messages: 19
Masculin

MessagePosté le: Sam 7 Sep 2013 - 17:19    Sujet du message: Mon Inforad CI n'aime pas l'autoroute Répondre en citant

Salut !  Wink

Non, non, 130/132km/h !

A+
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:07    Sujet du message: Mon Inforad CI n'aime pas l'autoroute

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Tests et retours d'expérience Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com