Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Charge du CI
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Charge du CI
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Mer 28 Aoû 2013 - 06:39    Sujet du message: Charge du CI Répondre en citant

PublicitéSupprimer les publicités ?
Il m'avait semblé avoir lu un cas identique au mien mais je n'ai pas retrouvé le topic ou cela en parlait d'oû la création de celui-çi Wink .


En chargeant mon 2° CI via le PC , la batterie est complétement chargé au bout de ~ 30mns à ~ 2h30 suivant la charge restante et donc l'îcone de la batterie se fige avec les "leds" complet Cool  .


Via la voiture , la semaine dernière, je me suis aperçu qu'au bout de 3 heures , l'icône de la batterie continuait de clignoter Rolling Eyes  ; Hier , je l'ai laissé branché en charge ( sans interruption ) plus de 4h30 .... et toujours Idem tojours en charge Rolling Eyes  .


Avec mon 1° CI , aucun souci , il s'éteint bien dans les temps comme via le PC Cool .


Une idée du souci Idea  ; La batterie ( ou le CI lui-même ) ne risque pas de claquer à toujours vouloir charger Question
Revenir en haut
cat74
Viki d'Or

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 1 868
Masculin
Kit moto: Non

MessagePosté le: Mer 28 Aoû 2013 - 13:20    Sujet du message: Charge du CI Répondre en citant

Non, je ne pense pas. Si ton deuxième CI charge indéfiniment, c'est peut-être que la batterie est défectueuse et le stop-chargement automatique ne se déclenche pas.
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Mer 28 Aoû 2013 - 17:57    Sujet du message: Charge du CI Répondre en citant

J'y ai pensé mais pourquoi via le PC cela fonctionne bien ?  Idea  .
Revenir en haut
samo83
Viki de bronze

Hors ligne

Inscrit le: 18 Fév 2013
Messages: 329
Masculin
Kit moto: Non

MessagePosté le: Mer 28 Aoû 2013 - 20:45    Sujet du message: Charge du CI Répondre en citant

moi c'est pareil ya que sur le pc qui s’arrête de charger  interrogation


gianni pourquoi ta signature indique "le thoronet" ??? 
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mer 28 Aoû 2013 - 20:48    Sujet du message: Charge du CI Répondre en citant

Je pensais que la charge était plus longue par allume-cigare, différence d'ampérage .....etc.
Tes plus de 4h30, c'était à l'arrêt ou en roulant? En roulant, le Ci comme un mobile cherche en permanence le relaie et perd de l'énergie.Mais si pas de problème avec le 1er Ci! interrogation
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Jeu 29 Aoû 2013 - 06:31    Sujet du message: Charge du CI Répondre en citant

@samo83 Arrow  Je suis actuellement connecté via un hôtel à Pornic ... mais cela reste bien loin de le thoronet Laughing


@Ducatmick Arrow  Principalement à ~ 70% en roulant.

Revenir en haut
samo83
Viki de bronze

Hors ligne

Inscrit le: 18 Fév 2013
Messages: 329
Masculin
Kit moto: Non

MessagePosté le: Jeu 29 Aoû 2013 - 07:42    Sujet du message: Charge du CI Répondre en citant

gianni14 a écrit:
@samo83 Arrow  Je suis actuellement connecté via un hôtel à Pornic ... mais cela reste bien loin de le thoronet Laughing


@Ducatmick Arrow  Principalement à ~ 70% en roulant.





tu est du thoronet ??? 
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Jeu 29 Aoû 2013 - 18:09    Sujet du message: Charge du CI Répondre en citant

Non , du Calvados , c'est à l'autre bout de la France Laughing .
Revenir en haut
samo83
Viki de bronze

Hors ligne

Inscrit le: 18 Fév 2013
Messages: 329
Masculin
Kit moto: Non

MessagePosté le: Jeu 29 Aoû 2013 - 20:19    Sujet du message: Charge du CI Répondre en citant

Mr. Green
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Dim 1 Sep 2013 - 23:38    Sujet du message: Charge du CI Répondre en citant

samo83 a écrit:
gianni14 a écrit:
@samo83 Arrow  Je suis actuellement connecté via un hôtel à Pornic ... mais cela reste bien loin de le thoronet Laughing


@Ducatmick Arrow  Principalement à ~ 70% en roulant.





tu est du thoronet ??? 


Non , c'est la localité de celui qui voit la signature qui apparaît , donc ton pc et toi par la même occasion êtes localisés à Thoronet

_________________


Sign by m et m's - içi !
Revenir en haut
gianni14
Viki de bronze

Hors ligne

Inscrit le: 13 Nov 2011
Messages: 390
Masculin

MessagePosté le: Lun 2 Sep 2013 - 07:03    Sujet du message: Charge du CI Répondre en citant

C'est loin d'être fiable .... Laughing
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Sep 2013 - 17:12    Sujet du message: Charge du CI Répondre en citant

Je me suis aperçu que si on éteint le Ci en restant appuyé 8 secondes, alors celui ci ne se recharge pas.
_________________


Sign by m et m's - içi !
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Sep 2013 - 20:24    Sujet du message: Charge du CI Répondre en citant

Ne se décharge pas tu voulais dire?
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
m et m's
Viki d'Or

Hors ligne

Inscrit le: 07 Sep 2011
Messages: 6 066
Masculin
Kit moto: Non

MessagePosté le: Sam 7 Sep 2013 - 23:13    Sujet du message: Charge du CI Répondre en citant

Ducatmick a écrit:
Ne se décharge pas tu voulais dire?

Non non, j'éteins le Ci en appuyant 8 secondes, je le branche sur l'allume cigare et plusieurs heures plus tard je m'aperçois qu'il ne s'est pas rechargé.
_________________


Sign by m et m's - içi !
Revenir en haut
MaxAndCo
Viki d'Or

Hors ligne

Inscrit le: 02 Aoû 2012
Messages: 864
Masculin
Kit moto: Non

MessagePosté le: Dim 8 Sep 2013 - 07:29    Sujet du message: Charge du CI Répondre en citant

Si tu avais pas mis le contact c'est normal  Mr. Green
_________________
INFORAD V4E DB V14.06 + Smart
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:54    Sujet du message: Charge du CI

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com