Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Pas de réseau GSM !!!
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas de réseau GSM !!!
Aller à la page: 1, 2, 3, 4, 5  >
 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Sam 28 Mai 2011 - 08:41    Sujet du message: Pas de réseau GSM !!! Répondre en citant

PublicitéSupprimer les publicités ?
Un problème ??  age
Voilà,hier j'ai parcouru environ 300kms (Toulouse--Tarascon aller-retour plus balade).D'une part je n'ai jamais eu de réseau GSM (icône barré en rouge) et pas du tout de vikis.Alors que tout es rentré dans l'ordre de retour à Toulouse.
1-A votre avis cela provient-il d'une panne de réseau ?? Ou de mon inforad ??
2-Je pense que de ce fait,je ne pouvais recevoir les alertes (récentes) de ceux qui me précédaient,et je ne pouvais pas non plus signaler à mes suivants les radars existants que je trouvais sur ma route.
Dans ce cas aussi,je n'étais prévenu que des radars enregistrés dans la cartographie.....
Pouvez-vous svp,confirmer ou infirmer mes conclusions cela m'aiderait dans la compréhension du système,merci.
Cordialement,
mikehailwood  interrogation
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Mai 2011 - 09:30    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour le Forum

J'ai eu le même probleme dimanche avec la V1.7-694.
Le lundi tout était rentré dans l'ordre avant même la MAJ de la V1.7-695

Pourquoi je ne sais pas !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Mai 2011 - 10:38    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour,

Hier j'ai roulé entre 17h et 22h et je n'ai pas eu de problème.

Quel était ton horaire de "roulage" ? Pour voir si certains ont également eu un problème de réception avec leur CI.

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Sam 28 Mai 2011 - 10:45    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Hier j'ai roulé entre 11h et 16h sans réseau....
Merci "WD And Co",
Donc ce serait peut-être un problème de logiciel ou de réseau.... ??
Quelqu'un pourrait-il répondre à mes questionnements svp ?? C'est important pour moi de comprendre le fonctionnement,même si pour vous ça coule de source.
pour rappel;

   "Je pense que de ce fait,je ne pouvais recevoir les alertes (récentes) de ceux qui me précédaient,et je ne pouvais pas non plus signaler à mes suivants les radars existants que je trouvais sur ma route.
Dans ce cas aussi,je n'étais prévenu que des radars enregistrés dans la cartographie....."
    Plus une autre question (je suis curieux,désolé);
A quelle fréquence doit-on faire la mise à jour de l'Inforad ?? 1 fois par semaine,ou par mois.........??   Rolling Eyes
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Mai 2011 - 11:17    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour,


Les mises à jour de la base de données se font par GSM en temps réel. C'est à dire qu'il n'y en a pas forcément qu'une par jour mais il peut y en avoir plusieurs.


Le GSM permet de mettre à jour le nombre de vikis et d'avoir accès au téléphone et aux signalements de RMobiles. J'ai roulé à 16h (et non 17h car je suis sorti plus tôt du boulot Mort de Rire ) et je n'ai pas eu de problème.


Si tu n'as pas de GSM, un ON/OFF peut rétablir la chose voire un reset (via le trou sous le CI ou un appuie continu de 30secondes sur le bouton ON/OFF).

Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Sam 28 Mai 2011 - 11:42    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Ok Toshizo,
Impec les renseignements !!  Okay
je vais tester tout ça cet aprem + dernière version 1.7,je dois faire une centaine de kms.
Eventuellement je ferai un reset si il y a un problème,comme tu me l'as suggéré,merci.
Je vous donnerai le résultat ensuite...
Cordialement,
mikehailwood
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Sam 28 Mai 2011 - 20:19    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Les dernières versions ont été chargées hier.
Donc..........bilan aujourd'hui,très négatif.
150kms éffectués entre 11h et 18h = 10 min de réseau GSM au début,puis plus rien.
J'ai donc fait le reset (au trombone).
L'inforad me demande au démarrage d'activer ma carte SIM,comment fait-on ?? Ai-je raté cette étape ??
De plus,ce soir,"Inforad CI manager ne reconnait plus mon appareil,il n'en trouve plus l'identifiant.........Je vous en poste le message d'erreur.
Qu'en pensez-vous svp ??



Bon we,
mikehailwood  Crying or Very sad
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Mai 2011 - 20:41    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour,

Oui, est-ce que tu as bien enregistré ton inforad CI ?

Voici la méthode : http://www.gpsinforad.com/files/docs/CI_enregistrement_V1.0.pdf


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Sam 28 Mai 2011 - 21:13    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Je suis allé vérifier,
Mon appareil avec le numéro d'IMEI détecté est bien inscrit dans mon compte.....
Mais quand je le connecte à l'Inforad CI manager,il n'est plus reconnu,alors qu'il l'était très bien encore hier.
C'est la panade complète.
J'ai refait plein de resets plus des tentatives de reconnections à l'ordi,l'Inforad me dit toujours "communication USB établie" mais l'Inforad CI manager ne veut plus le reconnaitre.Celui-ci me dit toujours de l'éjecter,le reseter et reconnecter. Je suis les instructions mais rien ne marche......
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Sam 28 Mai 2011 - 21:38    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Ok,


Est-ce que tu as la possibilité de tester avec un autre PC ?

As-tu supprimé ICM et retéléchargé le logiciel ? As-tu redémarrer ton PC ?


Par contre, il est anormal que tu aies "veuillez activer carte sim"... Embarassed


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
cg74


Hors ligne

Inscrit le: 27 Mar 2011
Messages: 91
Masculin

MessagePosté le: Sam 28 Mai 2011 - 22:23    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Depuis l'explorateur vois-tu les dossiers/fichiers contenus dans le CI ?
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Dim 29 Mai 2011 - 09:57    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Toshizo a écrit:
Est-ce que tu as la possibilité de tester avec un autre PC ?
As-tu supprimé ICM et retéléchargé le logiciel ? As-tu redémarrer ton PC ?
Toshizo









Oui,j'ai essayé tout ça.........et c'est toujours pareil,malheureusement.

cg74 a écrit:
Depuis l'explorateur vois-tu les dossiers/fichiers contenus dans le CI ?


Alors là j'ai ;

ci
maps
Autorun.inf


Merci encore à ceux qui me donnent un coup de main,et bon dimanche !!
mikehailwood  merci
Revenir en haut
Toshizo
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 4 480
Masculin
Kit moto: Non

MessagePosté le: Dim 29 Mai 2011 - 10:21    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour,

Ne bouge pas, je crois qu'il te manque des fichiers. En attendant, peux-tu nous faire une capture de la racine du dossier exchange du CI.

Je vais chercher mon CI et je vais le brancher pour voir si je peux te donner les fichiers qu'ils te manque.


Edit : Je t'ai envoyé un MP.


Toshizo
_________________
«Se connaître soi-même, c'est s'oublier. S'oublier soi-même, c'est s'ouvrir à toutes choses.»
[ Maître Dôgen ] - GenjoKoan

flèche bas Inscrivez-vous sur la mappemonde coucou
Revenir en haut
mikehailwood


Hors ligne

Inscrit le: 09 Mai 2011
Messages: 40
Masculin

MessagePosté le: Dim 29 Mai 2011 - 12:09    Sujet du message: Pas de réseau GSM !!! Répondre en citant

J'ai maintenant essayé d'ajouter tes fichiers Toshizo,puis fait un reset........
Toujours la même chose.Je pense appeler le SAV demain,qu'en pensez-vous ??
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Dim 29 Mai 2011 - 13:59    Sujet du message: Pas de réseau GSM !!! Répondre en citant

Bonjour le Forum

Avez vous essayé d'appeler votre CI, avec le numéro de téléphone qu'Inforad vous a donné ?
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:31    Sujet du message: Pas de réseau GSM !!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Fonctionnement du CI & Smart Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4, 5  >
Page 1 sur 5

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com