Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: CI ne demarre pas
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

CI ne demarre pas

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
martial82


Hors ligne

Inscrit le: 11 Déc 2012
Messages: 2
Masculin
Kit moto: Non

MessagePosté le: Mar 16 Avr 2013 - 21:10    Sujet du message: CI ne demarre pas Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,
Acquéreur d'un CI en décembre, il tombe en panne quelques jours après (Batterie HS)
Après 3 mois de SAV, je le récupère ce jour par un NEUF.
Et la impossible de l'allumer, mis en charge pendant 3h Rien a faire, il ne s'allume pas.
Je dois être poissard ou alors je n'y comprend plus rien.
Il s'agit de CI soldés chez GROSBILL.
Revenir en haut
CI-Fan
Administrateur

Hors ligne

Inscrit le: 25 Mar 2011
Messages: 2 050
Masculin
Kit moto: Oui

MessagePosté le: Mar 16 Avr 2013 - 21:23    Sujet du message: CI ne demarre pas Répondre en citant

Bonsoir,

en appuyant une vingtaine de secondes sur le bouton marche/arrêt ?

.
_________________
http://communaute-ci.ze-forum.com/t70-Manuel-pour-debutant.htm

Tutoriel "dépannage" firmwares + cartos : http://communaute-ci.ze-forum.com/t495-Firmware-du-03-02-2012.htm
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Mar 16 Avr 2013 - 22:02    Sujet du message: CI ne demarre pas Répondre en citant

Moi la 1ère fois que j'ai voulu le charger, je n'arrrivais pas à l'allumer (sans insister), j'avais cru que la box sfr n'alimentait pas; j'ai donc fait une charge toute la nuit sur PC et nickel à l'allumage.
C'est seulement plus tard que je me suis aperçu que ma box alimentait quand même bien. interrogation
Utilise le cable Inforad.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Mer 17 Avr 2013 - 06:33    Sujet du message: CI ne demarre pas Répondre en citant

Bonjour le Forum

Un truc tout bête pour la prochaine MAJ d'Inforad : Mme Inforad pourrais dire " Je me recharge les poumons " par exemple une fois.
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:56    Sujet du message: CI ne demarre pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com