Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: PROBLEME MAJ
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PROBLEME MAJ

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
ADES


Hors ligne

Inscrit le: 08 Avr 2013
Messages: 3
Kit moto: Oui

MessagePosté le: Lun 8 Avr 2013 - 15:19    Sujet du message: PROBLEME MAJ Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,

Je vais essayer d'être le plus clair possible pour vous exposer mon problème.

"Heureux" possesseur d'un boitier Ci dont je ne me suis presque pas servi à ce jour (j'ai un autre vieil inforad à diodes auquel je suis habitué....et qui fonctionne super...lui) j'ai voulu faire hier la mise à jour demandé par mon inforadmanager pour mon Ci.
 Le téléchargement apparemment bon ne s'est pas en fait très bien passé (malgré ce que j'ai pu voir) car depuis je n'ai plus d'affichage de la cartographie, seule la vitesse de déplacement s'affiche ....je "roule" à 40 45 km/h avec le Ci sur la table .....

Lorsque je le rebranche sur inforadmanager il me dit que tout est à jour....

J'ai lu sur ce forum qu'il fallait faire sauter le ficher MAPS dans EXCHANGE pour pouvoir réinstaller à nouveau la cartographie....j'ai fait la manip mais depuis c'est pas mieux, je peux rien réinstaller du tout et inforad manager me dit que je n'ai pas de fichier cartographie....

Je pense qu'il ne  fallait peut-être pas supprimer tout le fichier MAPS mais seulement une partie.... Peut-on réinstaller le fichier MAPS ??

Quelqu'un a t-il une idée ?

Merci d'avance
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 8 Avr 2013 - 15:38    Sujet du message: PROBLEME MAJ Répondre en citant

Bonjour.
 Si, tu pouvais enlever tout le fichier map (d'ailleurs pour le séparer....), mais le fichier, pas le dossier!
Avant d'enlever le fichier, j'aurais essayé le magique reset SOUS le Ci. Enfin tu peux toujours essayer pour voir.
Normalement, à la MAJ, tu as dû avoir dans ton PC le fichier map (avec W7: dans bureau/"nom du PC"/dossier système). Tu le reprends et tu le mets dans le dossier "maps". Si pas mieux, tu supprimes le fichier map gardé dans ton PC puis tu rebranches ton Ci au manager, il devrait faire la MAJ.
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
ADES


Hors ligne

Inscrit le: 08 Avr 2013
Messages: 3
Kit moto: Oui

MessagePosté le: Lun 8 Avr 2013 - 17:04    Sujet du message: PROBLEME MAJ Répondre en citant

Merci Ducatmick Okay .

Entre temps j'ai reçu des réponses de l'assistance inforad que j'avais également sollicitée (il faut souligner au passage qu'ils  ont été au top au niveau traitement puisque ils ont répondu à 2 mels de ma part dans l'après-midi bien la première manip n'ayant pas fonctionné).

Ils m'ont fait récréer un dossier "maps" (que j'avais complètement supprimé.... Mort de Rire ) puis relancer le téléchargement....cela semble être maintenant rentré dans l'ordre. Reste plus qu'à  l'essayer en  conduite

merci
Revenir en haut
Ducatmick
Modérateur

Hors ligne

Inscrit le: 18 Aoû 2011
Messages: 5 953
Masculin
Kit moto: Non

MessagePosté le: Lun 8 Avr 2013 - 18:28    Sujet du message: PROBLEME MAJ Répondre en citant

bien
_________________
Moi: Honda Accord 1.8l LS 136ch de 1999.
Madame: Mazda6 Fastwagon Elegance Pack 136ch de 2003.
Mappy Ulti S549 - IGO Primo 2.4 origine // Map Here Q2 2016
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:54    Sujet du message: PROBLEME MAJ

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com