Forum non officiel et indépendant sur l'inforad CI & Inforad Smart :: Pb avec le bouton on
phpBB Templates - vBulletin Styles - Website Design - SkaidonDesigns Forum non officiel et indépendant sur l'inforad CI & Inforad Smart
Ce forum est totalement indépendant de toute marque et son but unique est de discuter autour de la sphère Inforad CI & Inforad Smart
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pb avec le bouton on

 
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart
Sujet précédent :: Sujet suivant  
Auteur Message
gcuny


Hors ligne

Inscrit le: 25 Mar 2013
Messages: 16
Masculin
Kit moto: Non

MessagePosté le: Mar 2 Avr 2013 - 10:07    Sujet du message: Pb avec le bouton on Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,, problème avec mon inforad CI, il ne se passe rien lorsque j'appui sur le bouton on, je suis obligé de le brancher pour le démarrer, et il ne se passe rien non plus si je cherche à l'éteindre ... quelqu'un a déjà eu ce pb ? faut-il que je renvoi l'appareil ou y'a t'il des manips à essayer avant ?
Revenir en haut
rital73
Viki de bronze

Hors ligne

Inscrit le: 25 Fév 2013
Messages: 170
Masculin

MessagePosté le: Mar 2 Avr 2013 - 10:16    Sujet du message: Pb avec le bouton on Répondre en citant

bonjour , diagnostic simple bouton On/off HS donc c'est retour SAV
Revenir en haut
WD And Co
Viki d'Or

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 1 949
Masculin
Kit moto: Non

MessagePosté le: Mar 2 Avr 2013 - 13:49    Sujet du message: Pb avec le bouton on Répondre en citant

Bonjour le Forum

Un petit 'Reset' peut être, il fait assez souvent merveille !
_________________
Ne prenez pas la vie trop au sérieux, vous n'en sortiriez pas vivant !
Revenir en haut
Visiter le site web du posteur
gcuny


Hors ligne

Inscrit le: 25 Mar 2013
Messages: 16
Masculin
Kit moto: Non

MessagePosté le: Mar 2 Avr 2013 - 14:14    Sujet du message: Pb avec le bouton on Répondre en citant

C'est retour ... je vais devoir en commander un nouveau
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:48    Sujet du message: Pb avec le bouton on

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum non officiel et indépendant sur l'inforad CI & Inforad Smart Index du Forum -> L'Inforad CI & Inforad Smart -> Problèmes techniques/firmware du Ci & Smart Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Olate phpBB Template by SkaidonDesigns. Based on Olate colour scheme.
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com